Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Ayuda con CRV que se para


  • Por favor identifícate para responder
6 respuestas en este tema

#1 j3su2

j3su2

    Miembro

  • Miembros
  • 5 mensajes
  • Coche:HONDA CRV

Escrito 21 febrero 2013 - 17:03:20

Hola a todos, a ver si me podéis echar una mano.

Tengo un Honda CRV diesel del 2006 que desde hace un tiempo me ha hecho varias veces lo mismo: se enciende la luz naranja del cuadro que es un motor y se queda bloqueado a 1000 revoluciones. El acelerador no responde para nada, así que la única opción es, si te pilla en carretera salirte a marchas largas hasta donde puedas parar y entonces paras el motor un rato y luego vuelve a funcionar.

Lo llevé al concesionario y me dijeron que era una pieza electrónica del acelerador y que la broma me costaba 500€.

Por diversas experiencias que he tenido no me fio mucho de los condesionarios de mi zona y quería saber si me están diciendo la verdad o me quieren sacar la pasta.

La última vez que me lo ha hecho ha tardado más en reponerse y me temo que en cualquier momento me deje tirado.

Esto me suena a obsolescencia programada pero en fin. A ver si alguien me puede dar algún consejo que me evite pasar por la piedra.

Gracias.



#2 j3su2

j3su2

    Miembro

  • Miembros
  • 5 mensajes
  • Coche:HONDA CRV

Escrito 25 febrero 2013 - 09:35:10

Me ha dicho un amigo mecánico que puede ser carbonilla en el turbo, que lo meta en autovía y lo lleve durante unos minutos revolucionado, a ver si así se arregla.

¿Como lo véis?



#3 ofiuco

ofiuco

    F20C (S2000) 240 hp

  • Miembros
  • 699 mensajes
  • Gender:Male
  • Coche:Accord 7ª I-CTDI EXE-NISSAN MURANO-2.5

Escrito 25 febrero 2013 - 11:25:16

Si conoces un taller de confianza que te lo pasen por la máquina de diagnóstico,en BOSCH las tienen.Suerte.

#4 j3su2

j3su2

    Miembro

  • Miembros
  • 5 mensajes
  • Coche:HONDA CRV

Escrito 28 febrero 2013 - 12:37:04

Gracias ofiuco, he seguido tu consejo y me lo han solucionado temporalmente en un taller BOSH. Resulta que sí era el controlador del acelerador, pero han limpiado los contactos y embridado por si tenía holgura el conector y de momento funciona.

Me han tratado estupendamente y muy profesionales. Me he sentido como un cliente y no como una bolsa de dinero como cuando voy a un concesionario Honda.

Aquí os dejo los datos por si os interesa.

 

Bayona y Marin S.l.
 

Calle Alcalde Jose Perez, S/n
30820 Alcantarilla
Murcia
 
Teléfono:
968894244

 



#5 tucan

tucan

    K20C (ep3) 200 hp

  • Miembros
  • 101 mensajes
  • Gender:Male
  • Location:Barcelona
  • Coche:CRV IV Diesel Innova Automatico

Escrito 01 marzo 2013 - 11:00:25

Hola

 

Hace ya unos cuantos años, en mi anterior coche (un Megane), me pasaba lo mismo. a mi se me encencía un piloto amarillo en el cuadro y como fuese en autopista y pisara el embrague se me llegaba a parar el motor. Lo lleve a la Renault y me cambiaron la pieza esa del acelerador. Creo recordar que me costo la reparación 100 €.

 

Espero que no te vuelva a dar mas problemas.

 

Saludos

 

 



#6 j3su2

j3su2

    Miembro

  • Miembros
  • 5 mensajes
  • Coche:HONDA CRV

Escrito 04 marzo 2013 - 12:06:41

Gracias tucan, 100 euros me parece un precio razonable, pero 500 ya es un robo a mano armada. Por eso cada vez va menos gente a reparar a los concesionarios oficiales. Algunos parece que la crisis no va con ellos.



#7 asrra

asrra

    Miembro

  • Miembros
  • 16 mensajes
  • Coche:crv ictdi 2005

Escrito 17 marzo 2013 - 18:29:50

 Mi CRV gen2 del 2006 hacía lo mismo pero al final fue la válvula egr, despues de varias visitas al taller me la cambiaron y hasta hoy sin problemas.

Saludos.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos