Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

No enfría climatizador. Solución casi segura.


  • Por favor identifícate para responder
51 respuestas en este tema

#1 Karde

Karde

    Miembro

  • Miembros
  • 40 mensajes
  • Coche:Honda Cr-v

Escrito 27 octubre 2014 - 19:49:12

El climatizador me ha estado funcionando perfectamente hasta hace tres días pero el sábado dejó de enfriar, simplemente entraba el aire con la temperatura del exterior. Al principio pensé que sería alguna fuga de gas pero estuve "investigando" por internet y encontré un foro inglés en el que hablaban del mismo problema y que en la mayoría de los casos era problema de un relé que hay en la caja de fusibles que hay bajo el salpicadero. Ésta misma mañana he sacado el relé y he probado si funcionaba con una pila de 12v. Cuando lo he conectado se escuchaba el tipico "clack" de cuando se conecta un relé, sin embargo al probar con el multímetro los polos de salida me he dado cuenta de que no tienen continuidad.
Total, 12 euros gastados en comprar un relé nuevo y una alegría inmensa al pensar que no ha sido nada grave.
Y decidme mal pensado pero no sé porqué me da la espina que si lo llevo al taller casi seguro que la avería hubiese sido problema del condensador, ventilador o compresor. Modo irónico ON.

#2 CrvJavier

CrvJavier

    F20C (S2000) 240 hp

  • Miembros
  • 707 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:Fotografía, motos, deporte.
  • Coche:Honda Cr-v 1.6

Escrito 27 octubre 2014 - 20:52:58

Muchas gracias, Karde, por el aporte. No se me habría ocurrido pensar en un relé. Conforme te estaba leyendo iba pensando lo mismo que tú con lo de que te hubieran dicho en el taller... Jajajaja

Un saludo.

Editado por CrvJavier, 27 octubre 2014 - 20:54:00.


#3 versys14

versys14

    Miembro

  • Miembros
  • 37 mensajes
  • Gender:Male
  • Location:Almería
  • Coche:Honda CRV

Escrito 28 octubre 2014 - 08:13:35

Muchas gracias por tu aportación, a mi me está pasando de forma intermitente, en la revisión se lo comente al mecánico y este me indico lo del relé, pero como me falla solo alguna vez lo deje estar. Ahora me va fallando más a menudo y si es tan sencillo voy a cambiarlo yo. Donde está ubicado el relé, lo compraste e la Honda ¿?

 

                              Un saludo



#4 Karde

Karde

    Miembro

  • Miembros
  • 40 mensajes
  • Coche:Honda Cr-v

Escrito 28 octubre 2014 - 09:48:44

Muchas gracias por tu aportación, a mi me está pasando de forma intermitente, en la revisión se lo comente al mecánico y este me indico lo del relé, pero como me falla solo alguna vez lo deje estar. Ahora me va fallando más a menudo y si es tan sencillo voy a cambiarlo yo. Donde está ubicado el relé, lo compraste e la Honda ¿?

 

                              Un saludo

 

Hola,

 

Estoy fuera de casa así que te mando una foto cogida de internet de la localización del relé.

 

Según leí en el foro inglés, Honda cambia el relé de nuestro coche (g8hl-h71 de omron) por uno de la marca Mitsuba ( 39794-SDA-A05).

He encontrado dicho relé en la web de tiendas americanas y ninguna hace envíos a España, así que he decidido comprar 2 de los de Omron por algo menos de 12 euros en la siguiente tienda:

 

http://es.aliexpress...1413859302.html

 

Hay gente que no se fía de Aliexpress pero yo he comprado bastantes componentes electrónicos y si uno mira con cuidado el feedback del vendedor no tiene que haber problemas. Ése que he puesto yo tiene un 99% sobre 1015 compras. 

 

Espero haberte ayudado, saludos.

 

PD: He encontrado el Mitsuba en ebay con envío a España por 31.88$:

 

http://www.ebay.com/...73c06e6&vxp=mtr

 

 

 

Archivos adjuntos


Editado por Karde, 28 octubre 2014 - 10:15:53.


#5 JOSEPRCRV

JOSEPRCRV

    K24A3 (Accord) 190 hp

  • Miembros
  • 84 mensajes
  • Gender:Male
  • Location:MADRID
  • Coche:HONDA CRV LUXURY GRIS

Escrito 28 octubre 2014 - 15:50:47

Jo, gracias por la informacion, lo logico es pensar en otra cosa y no en un rele.

 

Gracias.



#6 chema13

chema13

    Miembro

  • Miembros
  • 48 mensajes
  • Gender:Male
  • Coche:Honda Crv 1.6 Elegance Junio 2014

Escrito 29 octubre 2014 - 10:29:12

¿Que modelo de crv tienes?



#7 Karde

Karde

    Miembro

  • Miembros
  • 40 mensajes
  • Coche:Honda Cr-v

Escrito 29 octubre 2014 - 13:18:05

¿Que modelo de crv tienes?


El 2.2. CTDI del 2007

#8 JavierMAD

JavierMAD

    K24A3 (Accord) 190 hp

  • Miembros
  • 56 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Honda CR-V diésel 2.2 Innova 2014

Escrito 30 octubre 2014 - 20:43:33

Se agradecen informaciones útiles como ésta, que has tenido la amabilidad de brindarnos.



#9 Trasto

Trasto

    Miembro

  • Miembros
  • 39 mensajes
  • Gender:Male
  • Coche:CRV 2010. Elegance Gasolina

Escrito 30 octubre 2014 - 22:20:27

Muchas gracias



#10 antoroge

antoroge

    B18C5 (Integra) 210 hp

  • Miembros
  • 398 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:HONDA CR-V 1.6 i-DTEC

Escrito 30 octubre 2014 - 22:30:22

Muy agradecido también.

#11 muchobetis

muchobetis

    C32B2 (NSX) 280 hp

  • Miembros
  • 804 mensajes
  • Location:sevilla
  • Coche:CR-V 2.2i CTDI Luxury (aleman)

Escrito 03 noviembre 2014 - 16:05:20

Gracias por compartir, seguro que poco a poco tendremos que ir comprando ese relé...jajaja



#12 Danna23

Danna23

    C32B2 (NSX) 280 hp

  • Miembros
  • 850 mensajes
  • Coche:Crv executive plata

Escrito 03 noviembre 2014 - 21:19:19

A mi me cambiaron ése relé en garantía hace tiempo y perfecto.

#13 Karde

Karde

    Miembro

  • Miembros
  • 40 mensajes
  • Coche:Honda Cr-v

Escrito 04 noviembre 2014 - 13:36:21

Comentaros que me ha llegado el Mitsuba y lo acabo de poner. Ya funciona el aire perfectamente.

#14 versys14

versys14

    Miembro

  • Miembros
  • 37 mensajes
  • Gender:Male
  • Location:Almería
  • Coche:Honda CRV

Escrito 02 marzo 2015 - 09:10:41

Mil gracias Karde, cambiar el Rele y AC funcionando de forma correcta, barato, fácil y rápido.

 

 



#15 Agocrv

Agocrv

    K24A3 (Accord) 190 hp

  • Miembros
  • 57 mensajes
  • Gender:Male
  • Coche:CR-V 2.0 iVTEC Executive

Escrito 03 marzo 2015 - 18:39:16

Muchas gracias por el aporte!!!
Estare al loro porque en el mio, del 2009, a veces veo que no enfria. Puede que sea eso!
Aunque muchas veces cuando paro el coche oigo un ruido de presion como con burbujas cerca del radiador del coche (el que esta mas a la izquierda viendo el coche de cara) y puede que tenga la valvula de precarga estropeada.
Tengo que investigar este fallo por el foro

#16 trastornao

trastornao

    K24A3 (Accord) 190 hp

  • Miembros
  • 65 mensajes
  • Gender:Male
  • Coche:CRV

Escrito 04 marzo 2015 - 21:03:11

Muchas gracias por el aporte , lo tendré en cuenta  :)



#17 joseamic

joseamic

    Miembro

  • Miembros L
  • 2 mensajes
  • Coche:HONDA CRV LUXURI

Escrito 22 junio 2015 - 08:50:28

Muy buenas yo tengo un crv del 2008 de gasolina y me esta pasndo lo mismo
En la fotografia anterior se ve donde va ubicado el rele pero es de un motor diesel, la caja del gasolina donde va ubicado el rele es totalmente diferente
Alguien me puede poner la foto de un gasolina y ver donde se encuentra dicho rele?
Saludos y buenos dias a todos

Enviado desde mi GT-P5110 mediante Tapatalk

#18 Furious

Furious

    Asimo Avanced

  • Miembros
  • 2.779 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Accord I-CTDI Exe

Escrito 22 junio 2015 - 12:53:56

No tengo un CRV pero suele ser una cajita de plástico con tapa, al retirar dicha tapa te indica cual o cuales son los rele del compresor/clima

#19 Ahimsa

Ahimsa

    B18C5 (Integra) 210 hp

  • Miembros
  • 256 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:CR-V lifestyle 1.6 120cv Negro Cristal Perlado

Escrito 22 junio 2015 - 14:12:09

Gracias por la info

#20 BESTCAR

BESTCAR

    Miembro

  • Miembros
  • 9 mensajes
  • Coche:HONDA CRV 2.2. LUXURY

Escrito 05 julio 2015 - 22:04:22

Ese relé, es un fallo conocido por Honda, en recambios no te dejan terminar de definir la pieza que el empleado se va a buscar la pieza...y en 1min esta funcionando otra vez todo....un alivio....!!!

 






1 usuarios están leyendo este tema

0 miembros, 1 invitados, 0 usuarios anónimos