Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Fallo con Sistema VTEC?


  • Por favor identifícate para responder
25 respuestas en este tema

#21 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 1.942 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 26 diciembre 2014 - 15:01:24

Eres un monstruo BlackDie, un placer tenerte en este foro de nuestros cacharros.

Qué sería de nosotros sin tí...

 

 

jaja gracias, pero la verdad es que por aqui hay verdaderos cracks aunque no se pronuncian mucho... Son los Gurús de honda jaja un saludo a todos.



#22 Pocoyo1

Pocoyo1

    K20C (ep3) 200 hp

  • Miembros
  • 158 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Honda Prelude 99, 2.2 vtec 200cv; Honda Jazz 06, 1.4 CVT 83cv

Escrito 26 diciembre 2014 - 17:43:15

Hola,

Yo lo que os puedo decir es que he estado en diferentes foros por los distintos coches que tengo y he tenido y de lo que estoy seguro es que en este rápido la gente trata de ayudar y sobre todo con bastante conocimiento, que es de agradecer, pues para los que no controlamos mucho, sois de gran ayuda.

Un saludo a todos.

#23 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 1.942 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 27 diciembre 2014 - 00:26:07

el club honda spirit tiene que estar a la altura de la marca jaja un saludo y felices fiestas



#24 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 1.942 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 13 enero 2015 - 23:15:45

refloto el tema de nuevo, ya que el que lo abrió e creado otro tema sobre lo mismo... ¿Has comprobado las válvulas que te e explicado e ilustrado en fotos? un saludo



#25 NandoLUDE

NandoLUDE

    B18C5 (Integra) 210 hp

  • Miembros
  • 384 mensajes
  • Gender:Male
  • Location:Andorra
  • Coche:Honda Prelude 4th 2.2 VTi VTEC JDM

Escrito 14 enero 2015 - 03:00:58

siii, ya e limpiado la que esta enfrente del colector la de 2 tornillos... le quite la suciedad con KH7 quiitagrasas, limpie el filtro y la monte otra vez... y nada

también le aprete al maximo la rosca esa blanca, y nada... no se que limpiar, esta todo en orden...

 

que más podria ser?
 



#26 lineker

lineker

    Miembro

  • Miembros L
  • 1 mensajes
  • Coche:honda civic

Escrito 07 marzo 2017 - 02:50:39

y que  llego hacer  arreglastes el auto  cual fue  la falla tengo el mismo problema en mi motor  b16a






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos