Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto
- - - - -

Opel Vectra C Caravan 2.2 i 16V


  • Por favor identifícate para responder
4 respuestas en este tema

#1 STALKER

STALKER

    C32B2 (NSX) 280 hp

  • Miembros
  • 894 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.2 i-DTEC Luxury AT ||||| Toyota Avensis 4p 2.0 D4-D Terra ||||| Nissan Primastar 2.0 dCi 115 CV Pro ||||| Honda CMX500 Rebel

Escrito 26 abril 2015 - 21:38:47

Hola a todos. Escribo esta duda en el foro porque aunque no se trate de un Honda he visto que el nivel del foro es alto y quizás tengáis alguna idea, así que os cuento...

Mi hermano tiene un Opel Vectra C Caravan 2.2 i 16V de 2005 con unos 95.000 kilometros y el otro día le dejo tirado (anda que no me meto con el, tipo Jeremy Clarkson :D ) asi que llamo a la grua y se lo llevaron al taller. Lo llevo a la Fiat porque tiene un amigo trabajando allí) y cuando le pasaron los diagnósticos le dió fallo de EGR y fallo de presión de gasolina. Se lo resetearon y le dijeron que comprobara a ver si le volvía a suceder y... le sucedio, pero vio que si lo dejaba un rato y volvía a tratar de arrancarlo, arrancaba. Lo llevo de nuevo al taller y le cambiaron la EGR (dice que si tenia mala pinta) pero sigue teniendo el problema y los diagnosticos todavia dan el problema de la presion (creo recordar que me ha dicho algo asi como presion de alta), así que esta de nuevo en el taller y lleva así una semana. Me ha comentado también que echa un poco de aceite por la bomba de combustible?!?!?!?!?!

Bueno, pues este es el problema, alguien tiene una idea de que podría ser?

Se que este es un foro de Honda, asi que si este mensaje no es adecuado, por favor, borradlo.

Muchas gracias por vuestra ayuda.

Editado por STALKER, 26 abril 2015 - 21:44:54.


#2 zezaneimu

zezaneimu

    Asimo

  • Miembros
  • 1.638 mensajes
  • Gender:Male
  • Coche:Honda Civic EK3

Escrito 27 abril 2015 - 10:28:51

Es el 2.2 de 142 cvs? El que montaba el Bertone? Cómo lo dejó tirado? Iba andando y de,repente se paró? Suena a fallo en la bomba de gasolina o en el rail de inyección, si le da el fallo de presión tiene toda la pinta. Y anúlale esa EGR hombre,que le harás un favor XD

#3 STALKER

STALKER

    C32B2 (NSX) 280 hp

  • Miembros
  • 894 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.2 i-DTEC Luxury AT ||||| Toyota Avensis 4p 2.0 D4-D Terra ||||| Nissan Primastar 2.0 dCi 115 CV Pro ||||| Honda CMX500 Rebel

Escrito 29 abril 2015 - 19:20:22

El mismo... Parece que iba andando y se paro.

De todas formas ya esta solucionado, le han puesto una EGR nueva (que si es vieja no se puede anular, o eso le han dicho) y la bomba de alta... total de la broma unos 1000 .

Gracias por la ayuda.

Editado por STALKER, 29 abril 2015 - 19:20:32.


#4 zezaneimu

zezaneimu

    Asimo

  • Miembros
  • 1.638 mensajes
  • Gender:Male
  • Coche:Honda Civic EK3

Escrito 30 abril 2015 - 09:41:32

1000!!??? Pero 1000 de mil??!!! Menuda estafa seňores! Lo de la bomba suele pasar a los opel, o se funde un relé o casca la bomba, y lo de la EGR es cierto, si la vieja estaba estropeada se queda abierta, y aunque la anules da tirones igual. Yo en mi Astra la llevo anulada por si las moscas jaja, no vaya a ser que se tupa.

#5 STALKER

STALKER

    C32B2 (NSX) 280 hp

  • Miembros
  • 894 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.2 i-DTEC Luxury AT ||||| Toyota Avensis 4p 2.0 D4-D Terra ||||| Nissan Primastar 2.0 dCi 115 CV Pro ||||| Honda CMX500 Rebel

Escrito 07 mayo 2015 - 15:56:32

1000 de... 1000... :D

Ya le dije que se compre un Honda, pero no hay manera. Mi hermano también tuvo un Astra (con el mismo motor 2.2) antes que el Vectra que le dió cero problemas, por eso se compro este.

En fin, esperemos que este definitivamente solucionado.

Editado por STALKER, 07 mayo 2015 - 15:56:48.





0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos