Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Dudas - FAQS Honda Connect 1


2703 respuestas en este tema

#2701 bikeuno

bikeuno

    Miembro

  • Miembros
  • 34 mensajes
  • Coche:CR-V

Escrito 23 abril 2017 - 15:11:08

Buenas compañeros 

Os comento un poco el tema. He cambia do de modelo de Honda, del CR-V al ahora HR-V, tiene apenas dos semanas. Y donde antes pude instalar sin problemas todo, ahora no es posible. Sabéis que puede ser, si el navegador es diferente, si es el software o si hay algo que no tengo en cuenta? El método para instalar es el ya visto aquí muchas veces, pero ahora no me funciona, cuando quiero meter algo sale el cartelito de instalar aplicación apagado y no me deja. Alguno con algún Cr-V o Hr-V reciente que tenga la misma pega?

Un saludo



#2702 sergio39

sergio39

    B18C5 (Integra) 210 hp

  • Miembros
  • 370 mensajes
  • Gender:Male
  • Coche:Civic tourer

Escrito 23 abril 2017 - 22:43:57

Has comprobado en el menú de android que tengas activado "instalar aplicaciones de terceros" o algo así pone.
O restaurarlo de fabrica

#2703 Jokyn

Jokyn

    Miembro

  • Miembros
  • 9 mensajes
  • Gender:Male
  • Location:Castellón
  • Coche:Honda HRV

Escrito 24 abril 2017 - 20:27:47

Buenas compañeros
Os comento un poco el tema. He cambia do de modelo de Honda, del CR-V al ahora HR-V, tiene apenas dos semanas. Y donde antes pude instalar sin problemas todo, ahora no es posible. Sabéis que puede ser, si el navegador es diferente, si es el software o si hay algo que no tengo en cuenta? El método para instalar es el ya visto aquí muchas veces, pero ahora no me funciona, cuando quiero meter algo sale el cartelito de instalar aplicación apagado y no me deja. Alguno con algún Cr-V o Hr-V reciente que tenga la misma pega?
Un saludo

Debes restaurarlo de fabrica porque vienen con la actualización que capa la instalación de terceros puesta, a mi también me pasó, restauras instalas Honda Permission y después actualizas y ya cambias lo de la clave 256 a preinstall y a instalar se ha dicho

Enviado desde mi LG-D855 mediante Tapatalk

#2704 bikeuno

bikeuno

    Miembro

  • Miembros
  • 34 mensajes
  • Coche:CR-V

Escrito 24 abril 2017 - 21:58:31

Debes restaurarlo de fabrica porque vienen con la actualización que capa la instalación de terceros puesta, a mi también me pasó, restauras instalas Honda Permission y después actualizas y ya cambias lo de la clave 256 a preinstall y a instalar se ha dicho

Enviado desde mi LG-D855 mediante Tapatalk

m

Por favor podrías primero decirme como restaurar de fábrica, ahora no recuerdo cómo lo hice yo, pero algo falla porque luego no pude instalar Honda Permission.
Lo de la clave 256, perdona pero no lo había hecho en el CRV y no sé cómo va, he leído tanto ya que estoy saturado y a punto de tirar la toalla. Gracias por el cable.



Responder en este tema



  


0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos