Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

SUSTO CONDUCIENDO! Fallo sistema ACC nuevo civic


  • Por favor identifícate para responder
28 respuestas en este tema

#1 3cant

3cant

    Miembro

  • Miembros
  • 23 mensajes
  • Gender:Male
  • Coche:civic sport plus 1.5 182 cv

Escrito 19 mayo 2017 - 23:25:30

Bueno pues hoy iba tan tranquilo conduciendo con los sistemas activado de cambio involuntario de carril,centrado del carril del vehiculo y el sistema que te mantiene la distancia con el vehículo de adelante cuando de repente a la altura del centro comercial de la dehesa en alcala de henares y en plena curva se me a desactivado todo de repente con el susto que me e llevado ya que no me lo esperaba y habia bastante trafico.Me a saltado que compruebe el sistema acc.Creo que también es el anticolision.Asi que si alguien a comprado el nuevo civic mucho cuidado con este sistema porque a mi hoy me la a jugado.Y encima en el taller me dicen que no me lo pueden comprobar en el momento que tengo que pedir cita y dejar el coche.

Archivos adjuntos



#2 Sirone

Sirone

    Miembro

  • Miembros
  • 40 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Honda Civic Sport Plus

Escrito 08 junio 2017 - 12:34:14

vaya susto... actualiza el tema si dejas el coche en revisión! interesa.



#3 CHSRacing

CHSRacing

    Honda Accord CL9

  • Moderadores
  • 685 mensajes
  • Gender:Male
  • Location:Avda. Humanes 207, Griñón
  • Coche:Accord CL9

Escrito 08 junio 2017 - 15:37:12

¡Uf! Menudo susto te tiene que dar la verdad  :uff:

 

¿Has tenido alguna noticia nueva? ¿Te han hecho algo en el concesionario?

 

Un saludo,

 

Daniel.



#4 piramides30

piramides30

    K24A3 (Accord) 190 hp

  • Miembros
  • 77 mensajes
  • Gender:Male
  • Coche:Honda Civic 1.6 110cv 7ª gen

Escrito 08 junio 2017 - 16:04:44

Tanto sistema antitodo que después cuando fallan son los que provocan accidentes; vamos un fallo bastante grave. En fin, menos mal que se ha quedado en el susto.

 

Un saludo.

 



#5 3cant

3cant

    Miembro

  • Miembros
  • 23 mensajes
  • Gender:Male
  • Coche:civic sport plus 1.5 182 cv

Escrito 08 junio 2017 - 16:13:43

vaya susto... actualiza el tema si dejas el coche en revisión! interesa.

 

 

¡Uf! Menudo susto te tiene que dar la verdad  :uff:

 

¿Has tenido alguna noticia nueva? ¿Te han hecho algo en el concesionario?

 

Un saludo,

 

Daniel.

 


Editado por 3cant, 14 junio 2017 - 01:38:06.


#6 pedrol

pedrol

    K20C (ep3) 200 hp

  • Miembros
  • 113 mensajes
  • Coche:civic 2.2

Escrito 08 junio 2017 - 16:20:38

Tal vez actualizando el software del coche, se te vaya ese problema. Recuerdo con cuando compre mi civic 8 me dió problemas , siempre se encendian testigos, hasta que actualizaron el software del coche, desde entonces ha ido bien.

Por cierto, cual ha sido el problema con la pintura, que ha pasado?

Saludos.



#7 joaneg

joaneg

    F20C (S2000) 240 hp

  • Miembros
  • 697 mensajes
  • Gender:Male
  • Coche:Honda Civic 2017 1.5 Vtec T

Escrito 09 junio 2017 - 07:17:31

Hola,

A mi me pasó una vez y no me ha vuelto a pasar.
Le pasaron el sistema de diagnóstico para ver el log de errores y no vieron nada raro.

No me ha vuelto a pasar.

De todas maneras, no hay que alarmarse, que se desactive éste sistema no hace ningún extraño al coche, ya que solamente te deja el coche 100% en tus manos, como siempre vaya.

No es un coche autónomo, hay que ir pendiente de él. Además, yo solamente lo uso en autovía.

Ya te digo, me pasó una vez al principio y no me ha vuelto a pasar desde que le pasaron el ordenador.

Un saludo.

#8 macr

macr

    Miembro

  • Miembros
  • 41 mensajes
  • Gender:Male
  • Coche:Honda Civic Hatchback Executive 1.0 2017

Escrito 09 junio 2017 - 11:56:32

Lo del sistema para llevar central el carril del vehículo es normal que se desactive en algunas zonas donde no detecta bien las líneas, por eso aunque es útil y algunas curvas puede darlas solas no se puede confiar tanto como para no llevar las manos en el volante, ya que está activado y de repente se te puede quitar. Yo al igual que joaneg lo activo más que nada en autovía.



#9 soke

soke

    Asimo Avanced

  • Miembros
  • 4.178 mensajes
  • Gender:Male
  • Location:Praga
  • Coche:Honda Civic 1.5 Sport CVT

Escrito 09 junio 2017 - 12:54:32

Yo directamente ni lo uso. Me resulta muy extraño de llevar. Así que lo quito 



#10 JMastropiero

JMastropiero

    Miembro

  • Miembros
  • 31 mensajes
  • Coche:Civic 2017

Escrito 09 junio 2017 - 14:24:34

Yo creo que son sistemas que ayudan a prevenir despistes. Pero no se debe confundir con un sistema de conducción automática al que puedas dejar todo en sus manos.
Yo normalmente lo llevo siempre actIvado, porque nunca sabes cuándo vas a tener un despiste. Es verdad que puede resultar un poco molesto en cambios de carril o cosas así; pero bueno siempre tienes opción de quitarlo en zonas o momentos en los que sabes que estás con la concentración 100% en la carretera (si vas "de tramo" jeje)

Para mí me aporta seguridad, y es una de las cosas de las que puede presumir el nuevo CIvic. Ya veréis como de aquí a poco todos los coches tendrán tecnologías muy similares.
A mí de momento me parece que la que tiene Honda funciona de manera muy correcta.

#11 pericoba

pericoba

    K20C (ep3) 200 hp

  • Miembros
  • 172 mensajes
  • Coche:honda jazz

Escrito 09 junio 2017 - 21:39:51

Yo he probado hoy el i-acc con seguimiento a baja velocidad y en atasco es una delicia.

Enviado desde mi Aquaris X5 Plus mediante Tapatalk

#12 Gabali

Gabali

    Miembro

  • Miembros
  • 6 mensajes
  • Coche:Nuevo Honda Civic

Escrito 15 diciembre 2017 - 12:27:40

Hola.

 

A mi también me pasó lo mismo esta semana pasada. Vivo en Santiago y hace un mes que tengo un Civic 1.5 y pelín disgustado. Exactamente me salió el mismo mensaje en el cuadro de mandos como la foto que colgó 3cant. Tendré que llevarlo al Conce, pero nervioso. Si alguien tiene algún comentario para ayudarme, se agradece.

 

Gracias.



#13 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 204 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 15 diciembre 2017 - 17:17:08

Hola a mi también se me ha desactivado un par de veces ya, he pedido cita en el taller por ello, ya os contaré qué milonga me cuentan, por que seguro que no sabrán por que, actualizarán software y se solucionara.

#14 Gabali

Gabali

    Miembro

  • Miembros
  • 6 mensajes
  • Coche:Nuevo Honda Civic

Escrito 15 diciembre 2017 - 17:32:58

Es el miedo que tengo, que no se solucione...
Yo también iré informando.
Gracias

#15 Gabali

Gabali

    Miembro

  • Miembros
  • 6 mensajes
  • Coche:Nuevo Honda Civic

Escrito 28 diciembre 2017 - 13:03:55

Hola people.

 

Ya pasé por el Conce oficial para comentar el tema de este error que me da mi Civic. Le pasaron un test con una máquina y me dicen que no da ningún fallo (de hecho me imprimieron una hoja con los testeos). Que debió ser puntual que son coches muy sensibles... Pero no supieron exactamente decirme qué problema tiene, porque obviamente algo hay cuando no es el único coche al que le pasa y parece "habitual" en este modelo. Sólo espero que no vuelva a suceder y que no tenga mayor percances.

 

Gracias por vuestra atención.

 

Un saludo.



#16 CivicEP4

CivicEP4

    B18C5 (Integra) 210 hp

  • Miembros
  • 285 mensajes
  • Coche:Civic 2004 EP4

Escrito 28 diciembre 2017 - 13:26:56

Puede ser algo tan tonto como tener el radar sucio o que circulando una hoja, un papel, o un bicho pase delante muy cerca y haga fallar al sistema.



#17 semerjet

semerjet

    Miembro

  • Miembros
  • 4 mensajes
  • Coche:Civic

Escrito 28 diciembre 2017 - 15:00:34

Yo no me termino de fiar de esos sistemas. Los veo muy verdes aun.



#18 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 204 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 28 diciembre 2017 - 17:52:50

A mi me han dicho lo mismo en el taller y no eres el único por que a mi también me ha pasado y alguno más también, así que puede que no sea generalizado pero pasar pasa.

#19 Kytos

Kytos

    K20C (ep3) 200 hp

  • Miembros
  • 241 mensajes
  • Gender:Male
  • Coche:Civic Sport 2017 1.5t

Escrito 28 diciembre 2017 - 18:24:02

A mi no me ha dado fallo nunca, pero en el grupo de whatsapp les ha pasado a varios que les sale fallo y al apagar y encender se quita. No es lo normal, pero pasa. Aprovecho para decir que hay que ir siempre pendiente por si se desconecta el mantenimiento de carril o si se desactiva el sistema en general, no es un piloto automatico, para eso queda unos pocos años todavia y varias leyes que cambiar. Es simplemente una ayuda a la conducción Nivel 1 mejorado.

 334414-943-530.jpg?v=20160831152622



#20 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 204 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 30 diciembre 2017 - 10:06:24

Totalmente de acuerdo contigo kytos, yo siempre voy con el pie derecho atento, de hecho no me gusta lo brusco que es el sistema cuando vas por el carril derecho y se encuentra un vehículo lento, así que cuando veo un camión apoyo el pie en el acelerador para pausar el sistema, adelanto rápido y luego lo Retiro.Creo que el problema de este sistema será de software, por que al parar todo vuelve a funcionar bien. Bueno a ver si con las actualizaciones lo arreglan.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos