Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

problema con el regulador de intensidad luz cuadro mando honda 2006 executive


  • Por favor identifícate para responder
23 respuestas en este tema

#1 JAVYY

JAVYY

    Miembro

  • Miembros
  • 5 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:civic 2.2 executive

Escrito 11 marzo 2018 - 13:39:55

Buenas tardes, a ver si alguien me puede ayudar, tengo un problema con el boton de reglar la intensidad de luz del cuadro de mandos, tengo que tenerlo presionado para que la luz se mantenga encendida, alguien me podria echar una mano para solucionarlo? no se si desmontando el panel se podria solucionar, me da que para la regulacion de la intensidad, el antiguo propietario presionaba el boton, pero no estoy segura.

Gracias de antemano



#2 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.441 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 11 marzo 2018 - 13:52:10

No te entiendo muy bien pero, ese botón tiene la opción de ocultar (dejándolo mas hundido), la opción de que salga del cuadro para poder manejarlo mejor y luego la opción de girar izquierda/derecha para menos/mas intensidad de luz. Si le das al máximo, lado derecho, lleva a un punto de notar un "click" en donde queda al máximo incluso al encender las luces de posición/cruce/carretera. Si no lo pones en esa opción, al encender alguna de esas luces descritas antes, se atenúa (para no molestar de noche). 

 

 

Descrito la función de ese botón...... Explica claramente que es lo que pasa...



#3 JAVYY

JAVYY

    Miembro

  • Miembros
  • 5 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:civic 2.2 executive

Escrito 11 marzo 2018 - 14:19:30

cuando arranco el motor la luz del cuadro esta apagada, no se queda encendida, tienes que presionarlo para que se encienda, la luz esta al maximo de intensidad, y el boton esta metido hasta dentro, pero la luz a menos qe tengas presionado el boton, la luz se apaga, no se de que manera explicarlo, puedo grabar un video y subirlo para mostrarlo



#4 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.441 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 11 marzo 2018 - 14:53:09

la iluminación del cuadro cuando enciendes las luces o la luz normal de cuando pones el contacto? la de los testigos y todo eso?



#5 JAVYY

JAVYY

    Miembro

  • Miembros
  • 5 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:civic 2.2 executive

Escrito 11 marzo 2018 - 19:44:40

si, cuando le das al contacto las luces del cuenta revoluciones y eso, tengo que mantener presionado el boton para que se mantenga encendida, si no se apaga, 

 

 


La foto 1 que esta oscura es con el contacto, pero esta apagada, la intensidad al máximo
La foto 2 encendido pero con el botón presionado.

 

el botón esta hundido y no hay manera de sacarlo

Archivos adjuntos


Editado por JAVYY, 11 marzo 2018 - 19:47:14.


#6 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.441 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 11 marzo 2018 - 23:20:39

Quizas el problema sea ese... Que esta hundido y se a dañado... Busca otro, nuevo o desguace y cambialo. 

 

Cuando lo hagas cuentanos que tal fue el asunto. Para que sirva de ayuda para el resto de miembros que puedan necesitar esa info. Un saludo



#7 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.441 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 20 marzo 2018 - 15:44:18

Solucionaste el problema? 



#8 perdigon17

perdigon17

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:hondacivic1,8

Escrito 18 abril 2018 - 23:28:51

hola, tengo un problema parecido, cuando enciendo el coche se ilumina el tablero, pero cuando pongo las luces de pocision, cortas o largas se apaga todo el tablero, alguna ayuda por favor, ya que por la noche circulo con el tablero a oscuras con mi honda 8º generación 2006. 



#9 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.441 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 19 abril 2018 - 07:38:30

Seguramenge sea el interruptor de luz del cuadro,  tiene para regular,  igual se estropeo. 

 

Si el que abrió el tema comentara si soluciono y como ayudaria...  Pero como tenemos la mala costumbre de pedir ayuda y luego no lo agradecemos aportando la solucion....  



#10 borja77

borja77

    Miembro

  • Miembros
  • 13 mensajes
  • Gender:Male
  • Coche:Honda Civic Type S 1.8

Escrito 19 abril 2018 - 22:56:23

Y tan mala costumbre....
Perdigon17 A mi me ha pasado eso un par de veces, cuando he descontado la batería.
Mi solución ha sido toquetear un rato, apagas enciendes luces, bajas intesidad subes, bajas intesidad enciendes luces, sin ningún orden. Hasta que ya se queda a tope de brillo con las luces dadas. Se que suena a coña, pero a mi me ha funcionado.
Ya nos contarás si a ti también!

#11 perdigon17

perdigon17

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:hondacivic1,8

Escrito 20 abril 2018 - 00:17:40

Hola a todos, acabo de  hacer lo que mencionan BlackDie y borja77  y se hizo la luz, ahora ya me enciende el tablero, tal vez sea porque le cambie la bateria , ya que el problema surgió después de eso.


Pues no me queda mas que agradecerlos y muchas gracias a todos uds. por esta ayuda que me vino genial.



#12 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.441 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 20 abril 2018 - 07:43:15

Hola a todos, acabo de  hacer lo que mencionan BlackDie y borja77  y se hizo la luz, ahora ya me enciende el tablero, tal vez sea porque le cambie la bateria , ya que el problema surgió después de eso.


Pues no me queda mas que agradecerlos y muchas gracias a todos uds. por esta ayuda que me vino genial.

 

 

Gracias a ti por responder y aclarar la solucion.  Asi otros podran servirse de esta info.  Un saludo



#13 Nepth

Nepth

    Miembro

  • Miembros
  • 6 mensajes
  • Gender:Male
  • Location:Gijon
  • Coche:Honda Civic FN Type S

Escrito 09 octubre 2018 - 22:56:28

Hola,

 

Estuve mirando y no vi otro tema parecido, y por no crear uno preferí reutilizar este.

 

Hace poco adquirí un Civic FN Type S y me pasa el mismo problema que el creador del tema, la luz viene y va, y solo permanece si lo mantengo pulsado.

He probado la otra solución que han aportado por el cambio de batería pero nada y de las pocas soluciones que me han dado mirándolo por encima es que cambie el cuadro entero, lo cual lo veo una barbaridad o espero no tener que hacerlo.

 

Alguna idea? Otra opción que tenia es desmontarlo pero nunca me puse a ello y me da respeto J@$~#R algo  :uff:

 

Un saludo, y gracias.



#14 tonelo

tonelo

    K20C (ep3) 200 hp

  • Miembros
  • 178 mensajes
  • Coche:Honda Civic 1.8 2010

Escrito 10 octubre 2018 - 10:01:25

Mira fusibles a ver si alguno está quemado.

#15 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.441 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 10 octubre 2018 - 13:08:56

Si funciona al pulsarlo, desmonta el marcos donde va el regulador de luz, comprueba el regulador de luz, y si hace falta cambialo. 

 

Solo te falla la luz en el cuadro o las otras pantallas tampo se atenuan al encender las luces?



#16 Nepth

Nepth

    Miembro

  • Miembros
  • 6 mensajes
  • Gender:Male
  • Location:Gijon
  • Coche:Honda Civic FN Type S

Escrito 10 octubre 2018 - 15:50:20

Si funciona al pulsarlo, desmonta el marcos donde va el regulador de luz, comprueba el regulador de luz, y si hace falta cambialo. 

 

Solo te falla la luz en el cuadro o las otras pantallas tampo se atenuan al encender las luces?

 

Solo falla la luz del cuadro, es decir donde se marcan las revoluciones, las luces,etc y el resto de pantallas van bien incluso se regula la luz de ellas sin problema.

La cosa esta en que la luz del cuadro va y viene, al pulsar el botón no se queda encendida como debería, se apaga. Como comentaba el creador del tema, cuando lo mantengo pulsado a mano a tope si que se que se enciende pero en cuanto lo suelto se va, cuando acabas trasteando con el botón pulsando y demás a veces si se queda y me aguanta bien pero al rato vuelve a fallar y vuelta a empezar quedándose apagada,etc.

Miraré a ver si puedo hacer un vídeo que será mejor. 

 

Por otro lado comentas cambiarlo pero me han dicho que no desguazan esas piezas, venden el cuadro entero.

 

Mira fusibles a ver si alguno está quemado.

 

 

En principio me comentaron que si fuera fusible iria o no, nada de un termino medio, pero lo miraré.

 

 

Gracias a ambos.

Mira fusibles a ver si alguno está quemado.

 

En principio me comentaron que si fuera fusible iria o no, nada de un termino medio, pero lo miraré.



#17 tonelo

tonelo

    K20C (ep3) 200 hp

  • Miembros
  • 178 mensajes
  • Coche:Honda Civic 1.8 2010

Escrito 10 octubre 2018 - 19:14:06

Yo para cualquier problema electrico primero desconecto y conecto batería y si no se va,miro fusibles.Por lógica es como tú dices pero no me fío de lo q me dicen yo siempre lo miro.
Muchas veces un mismo fusible va con muchas cosas y solo una de ellas deja de funcionar y en cambio las otras 2 cosas funcionan.

#18 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.441 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 11 octubre 2018 - 13:52:36

Un fusible no es mas que un trozo de metal debil, que al superar la tension para lo que esta diseñado, revienta, se "quema" y con ello interrumpe el.circuito impidiendo la continuidad de corriente.... Resumen, funciona o no funciona.

 

Volviendo al tema de iluminación... Si al.andar en el regulador, tiene luz. No es el cuadro. Es el regulador creo yo. Desmontalo, mira si las conexiones estan bien, si no hay pines de la ficha en mal estado, tipo muy abietos, con sulfatos... Soldaduras frias etc... Si no se ve nada, yo aplicaria un espray de limpiador de contactos para circuitos electricos y probaría.

 

No hay trucos milagro y casos raros... Si el cuadro enciende por veces... Quien lo hace encender es el regulador. Un saludo.



#19 Nepth

Nepth

    Miembro

  • Miembros
  • 6 mensajes
  • Gender:Male
  • Location:Gijon
  • Coche:Honda Civic FN Type S

Escrito 11 octubre 2018 - 23:43:40

Un fusible no es mas que un trozo de metal debil, que al superar la tension para lo que esta diseñado, revienta, se "quema" y con ello interrumpe el.circuito impidiendo la continuidad de corriente.... Resumen, funciona o no funciona.

Volviendo al tema de iluminación... Si al.andar en el regulador, tiene luz. No es el cuadro. Es el regulador creo yo. Desmontalo, mira si las conexiones estan bien, si no hay pines de la ficha en mal estado, tipo muy abietos, con sulfatos... Soldaduras frias etc... Si no se ve nada, yo aplicaria un espray de limpiador de contactos para circuitos electricos y probaría.

No hay trucos milagro y casos raros... Si el cuadro enciende por veces... Quien lo hace encender es el regulador. Un saludo.


Si, el regulador regula las luces de todo sin problema, pero ese cuadro en concreto es al que se le va y viene la luz segun le de. Tendre que mirar de desmontarlo o que algun electromecanico lo mire para no meter yo la manaza

Gracias a ambos por la ayuda

#20 jorge206

jorge206

    B18C5 (Integra) 210 hp

  • Miembros
  • 403 mensajes
  • Gender:Male
  • Coche:Civic VIII 1.8 i-vtec

Escrito 12 octubre 2018 - 19:36:06

Yo probaría a desmontar y revisar las conexiones tiene pinta de un mal contacto de la parte trasera del cuenta revoluciones o el regulador. Es fácil desmontar ese cuadro. No tardas ni 5 minutos.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos