Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Testigo 4WS fijo


  • Por favor identifícate para responder
3 respuestas en este tema

#1 jrgPrelude

jrgPrelude

    Miembro

  • Miembros L
  • 1 mensajes
  • Coche:Prelude 2.2 VTEC 96'

Escrito 01 abril 2018 - 17:09:30

Muy buenas a todos!

Lo primero saludaros a todos y presentarme, soy Jorge, orgulloso propietario de un lude del 96 (4th generación).

Hace 3 meses me lo robaron, aunque afortunadamente lo recuperé. Eso si, con un golpe delantero.

El coche lo tenía impoluto, de serie, con 120.000km y la distribución hecha a los 96.000km. Nunca me dió ningún fallo. Decidí arreglarlo, lo he tenido que pintar entero y volverme loco para encontrar todas las piezas. El caso es que ya lo tengo, y todo va bien excepto el testigo del 4WS, que se queda el testigo fijo y las ruedas no giran.

He mirado fusibles y todos parecen estar correctos, y no tengo ni idea de qué puede ser. He leído por aquí que si reseteando la centralita, que si tiene 2 sensores (uno delantero y otro trasero), pero después del pastizal que me he dejado en el taller espero poder solventarlo sin pasar otra vez por él. ¿Alguno antes ha tenido este problema y lo consiguió arreglar?. ¿Qué podría probar?

Ante todos gracias, y un saludo!

 


Editado por jrgPrelude, 01 abril 2018 - 17:11:22.


#2 BlackDie

BlackDie

    The Side Black

  • Miembros
  • 2.448 mensajes
  • Gender:Male
  • Coche:Prelude 2.2 H22A1 Civic fk2 1.8 i-vtec

Escrito 21 abril 2018 - 09:13:33

Que error te da?  Comprobaste? 



#3 andres22a8VTI

andres22a8VTI

    Miembro

  • Miembros
  • 3 mensajes
  • Coche:Prelude 2.2 redtop

Escrito 19 noviembre 2018 - 22:03:33

Esto suele pasar cuando pasas por un bache o, en tu caso, un golpe, el tema esque se "desincoronizan" los sensores y da error, por seguridad te bloquea la cremallera trasera.

Este video esta hecho para un V, tuve un fallo como este y funciona ese arreglo, llevo 2 semanas bien.



#4 Yayo

Yayo

    Yayólitas

  • Moderadores
  • 38.988 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:Honda, Honda, Honda....
  • Coche:Civic MY12 / Civic MY00

Escrito 20 noviembre 2018 - 09:39:12

:palomitas:




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos