Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Climatizador no sale aire frio


  • Por favor identifícate para responder
30 respuestas en este tema

#1 Srlogic

Srlogic

    K24A3 (Accord) 190 hp

  • Miembros
  • 51 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.0 Sport

Escrito 18 abril 2018 - 08:18:14

Hola a todos. Os cuento lo que le pasa al coche. Es un Accord 2.0 del 2004. Ya en octubre del año pasado me dió algún problema, porque a veces iba y a veces no. Lo dejé pasar y hasta ahora... Me ha pillado de visita en Valencia a ver a mi suegra y definitivamente no sale aire frío. E filtro del habitáculo lo he cambiado, el sensor del salpicadero lo he desmontado y limpiado, pero nada... No tengo aquí taller de confianza y tampoco quiero quedarme sin coche estos días que pase aquí. Mi duda es, será el gas? El compresor no lo escucho al accionar el clima. Si a alguno le ha pasado algo parecido...


Editado por Yayo, 19 abril 2018 - 20:28:15.


#2 Ecosierra

Ecosierra

    Miembro

  • Miembros
  • 31 mensajes
  • Gender:Male
  • Coche:ACCORD

Escrito 18 abril 2018 - 08:21:27

Como propietario del mismo modelo, interesado en el tema, no tengo respuestas. Deseando se solucione.
Un saludo.

Enviado desde mi GT-I9301I mediante Tapatalk

#3 ColdBeer

ColdBeer

    K24A3 (Accord) 190 hp

  • Miembros
  • 74 mensajes
  • Coche:None

Escrito 18 abril 2018 - 08:23:24

¿Has revisado el nivel de líquido refrigerante? No es broma, tiene una función primordial en la transferencia de energía térmica motor/climatizador y a mí no me calentaba el aire por eso mismo.
Y también revisa fusibles.

Editado por ColdBeer, 18 abril 2018 - 08:24:23.


#4 Srlogic

Srlogic

    K24A3 (Accord) 190 hp

  • Miembros
  • 51 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.0 Sport

Escrito 18 abril 2018 - 08:33:56

¿Has revisado el nivel de líquido refrigerante? No es broma, tiene una función primordial en la transferencia de energía térmica motor/climatizador y a mí no me calentaba el aire por eso mismo.
Y también revisa fusibles.

Pues ni se me ha pasado por la cabeza. Le echaré un vistazo!

#5 petete2

petete2

    C32B2 (NSX) 280 hp

  • Miembros
  • 936 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:Accord 2,2 I-CTDI sport plata 2004 CN1

Escrito 18 abril 2018 - 11:52:03

Hay un rele en la caja negra del compartimento de motor que si falla da esos sintomas. No recuerdo cuál
Para ver si tienes liquido refrigerante solo tienes que pulsar una de las válvulas que hay con tapon en el circuito

#6 Srlogic

Srlogic

    K24A3 (Accord) 190 hp

  • Miembros
  • 51 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.0 Sport

Escrito 18 abril 2018 - 18:18:55

Hay un rele en la caja negra del compartimento de motor que si falla da esos sintomas. No recuerdo cuál
Para ver si tienes liquido refrigerante solo tienes que pulsar una de las válvulas que hay con tapon en el circuito

Es el relé. Lo acabo de probar. Ahora el tema es... dónde se compra eso? Porque he metido el código y me sale directamente eBay USA, y entre precio y envío se me sube a más de 30€

Editado por Srlogic, 18 abril 2018 - 18:20:51.


#7 jalcab

jalcab

    C32B2 (NSX) 280 hp

  • Miembros
  • 923 mensajes
  • Gender:Male
  • Location:Ostrava Rep. Checa
  • Coche:Accord

Escrito 18 abril 2018 - 19:31:01

En cualquier tienda de autorepuestos seguro que lo tendran,lleva el averiado,tiene codigo y sabran cual es.
Saludos.

#8 ANGELBUSTA

ANGELBUSTA

    K20C (ep3) 200 hp

  • Miembros
  • 215 mensajes
  • Gender:Male
  • Coche:ACCORD 2.4 EXE

Escrito 18 abril 2018 - 20:09:50

¿Cuál es si se puede saber?. En caso del mismo fallo vendrá bien no volverse loco buscando la avería.

Gracias.

#9 Srlogic

Srlogic

    K24A3 (Accord) 190 hp

  • Miembros
  • 51 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.0 Sport

Escrito 18 abril 2018 - 20:49:55


¿Cuál es si se puede saber?. En caso del mismo fallo vendrá bien no volverse loco buscando la avería.

Gracias.

El averiado es el que señalo en la foto. Lo curioso es que a veces arranca, sale el aire frío unos segundos y enseguida deja de echarlo frío. Lo intercambié por otro de los que también están en esa caja, y sin duda es el relé

Archivos adjuntos


Editado por Srlogic, 18 abril 2018 - 20:51:18.


#10 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 8.255 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 18 abril 2018 - 20:51:04

Es el relé. Lo acabo de probar. Ahora el tema es... dónde se compra eso? Porque he metido el código y me sale directamente eBay USA, y entre precio y envío se me sube a más de 30€

En aliexpres los tienes por 3€



#11 petete2

petete2

    C32B2 (NSX) 280 hp

  • Miembros
  • 936 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:Accord 2,2 I-CTDI sport plata 2004 CN1

Escrito 18 abril 2018 - 22:34:58

No lo compres en Honda que te clavan
Vale 2.50€ en cualquier tienda de electrónica...

#12 GEORGE12

GEORGE12

    F20C (S2000) 240 hp

  • Miembros
  • 712 mensajes
  • Gender:Male
  • Coche:HONDA ACCORD TOURER VII EXECUTIVE I-CTDI

Escrito 18 abril 2018 - 22:52:32

En AliExpress no compres ese tipo de recambio, tírate a repuesto europeo.

#13 Srlogic

Srlogic

    K24A3 (Accord) 190 hp

  • Miembros
  • 51 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.0 Sport

Escrito 18 abril 2018 - 23:04:57

No lo compres en Honda que te clavan
Vale 2.50€ en cualquier tienda de electrónica...

Pensaba ir mañana a una tienda de repuestos de coches. Probaré primero en una de electrónica entonces

#14 ANGELBUSTA

ANGELBUSTA

    K20C (ep3) 200 hp

  • Miembros
  • 215 mensajes
  • Gender:Male
  • Coche:ACCORD 2.4 EXE

Escrito 19 abril 2018 - 08:17:25

El averiado es el que señalo en la foto. Lo curioso es que a veces arranca, sale el aire frío unos segundos y enseguida deja de echarlo frío. Lo intercambié por otro de los que también están en esa caja, y sin duda es el relé

Así es más fácil probar e ir descartando fallos en caso de los mismos síntomas.

Espero que puedan darte la solución.¿Podría ser que esté bajo de gas refrigerante por alguna pequeña fuga?.

Gracias.


Editado por ANGELBUSTA, 19 abril 2018 - 08:18:52.


#15 Srlogic

Srlogic

    K24A3 (Accord) 190 hp

  • Miembros
  • 51 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.0 Sport

Escrito 19 abril 2018 - 10:17:33

Acabo de cambiar el relé y asunto arreglado. Lo he comprado aquí en Valencia y me ha salido por 2,52€ en una tienda de repuestos de automóviles. Funciona perfectamente. Os cuelgo una foto del que estaba (marca Mitsuba) y el nuevo (marca Nagares):

Archivos adjuntos


Editado por Srlogic, 19 abril 2018 - 14:53:15.


#16 TRACKER

TRACKER

    Asimo Pro

  • Miembros
  • 5.166 mensajes
  • Gender:Male
  • Location:Lugo/Coruña
  • Coche:HONDA ACCORD 2.2 I-CTDI(repro) / VW ESCARABAJO 1302 / AUDI A4 1.8T quattro 163 cv / ex Audi A3 s-line 110cv/ ex Ibiza Sport 110cv /ex Cordoba Cupra 156 cv

Escrito 19 abril 2018 - 10:24:47

Buen aporte. Asi aqui le haga falta ya sabe que modelo pedir.

#17 ANGELBUSTA

ANGELBUSTA

    K20C (ep3) 200 hp

  • Miembros
  • 215 mensajes
  • Gender:Male
  • Coche:ACCORD 2.4 EXE

Escrito 19 abril 2018 - 19:00:59

Me alegra muchísimo que por tan poco dinero se solucionase el problema.

 

Saludos.



#18 jalcab

jalcab

    C32B2 (NSX) 280 hp

  • Miembros
  • 923 mensajes
  • Gender:Male
  • Location:Ostrava Rep. Checa
  • Coche:Accord

Escrito 19 abril 2018 - 20:55:04

Existe un modo de autochequeo del AA en el menu de la radio,aunque es un poco complicado.Sobretodo es de utilidad cuando existe algun componente funcionando mal.
Creo que para el tema de los reles,algunos tuvieron problemas simplemente con las conecciones,dando algunos golpecitos o intercambiandolos arreglaba el problema.
Otros,al menos en el VII,rompieron condensador por chinas proyectadas por los coches que circulan delante.
Otros han roto compresor o embrague de este.
Un consejo es que siempre que debais cargar por escape de gas pongais siempre el detector de fugas,si ya lo habeis puesto alguna vez no hara falta mas.El diagnostico de vacio que hace el dispositivo,que puede durar mas de una hora,a veces no es capaz de detectarte la fuga y a esto se agarran los talleres cuando lo vuelves a perder.
Otra cosa es que pidais la carga correspondiente a tu vehiculo,450 a 500 gr. en ICTDI y 500 a 550 gr.en el K20 o K24,que rara vez lo hacen asi,para estirar la botella de gas como el chicle,sobretodo por el sistema de AA y porque también te cobran impuestos por el gas comprado,ya que es contaminante.
Yo en 3 años ya he cargado el sistema 2 veces,tenia fuga en la valvula magnetica.
Saludos.

#19 ANGELBUSTA

ANGELBUSTA

    K20C (ep3) 200 hp

  • Miembros
  • 215 mensajes
  • Gender:Male
  • Coche:ACCORD 2.4 EXE

Escrito 15 mayo 2018 - 16:10:00

Leyendo el post, me encuentro con el mismo problema desde hace unos días pues siempre ha funcionado de maravilla el climatizador.

 

Compré el relé original de Honda ref. 39794-SDA-A05 (Mitsuba) y he sustituido el Denso que traía pensando que sería eso.

 

Al poner el aire a través del navegador los ventiladores del motor se ponen en marcha, sale aire por las salidas de la cabina pero no es frío como antes aunque tampoco caliente, solo como si fuera un ventilador.

 

¿Puede ser que tenga una fuga y tenga que rellenar el gas?.

 

¿Qué debo mirar antes?.

 

Gracias.



#20 GEORGE12

GEORGE12

    F20C (S2000) 240 hp

  • Miembros
  • 712 mensajes
  • Gender:Male
  • Coche:HONDA ACCORD TOURER VII EXECUTIVE I-CTDI

Escrito 15 mayo 2018 - 16:37:32

Mirar si embraga el compresor, y después meter contraste y buscar fuga.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos