Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Testigos VSA y triangulo amarillo


  • Por favor identifícate para responder
30 respuestas en este tema

#21 tonydelhondacivic

tonydelhondacivic

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:civic 8, 1.8 i-vtec sport

Escrito 30 agosto 2018 - 18:35:03

Un comentario realista que hace Arturo RS de forocoches.

 

Ya por hacer un simil a bote pronto, un dot 5.1 con dos años equivaldria a un dot 4 nuevo y sin usar. Por eso digo que la calidad no esta reñida con ir de rallye y menos aun con hacer hervir el liquido. El dot 5.1 justamente se creo para mejorar a los dot 4, por que un circuito normal no puede usar dot 5.



#22 jalcab

jalcab

    C32B2 (NSX) 280 hp

  • Miembros
  • 972 mensajes
  • Gender:Male
  • Location:Ostrava Rep. Checa
  • Coche:Accord

Escrito 31 agosto 2018 - 16:24:02

El DOT 5.1 es un liquido de mejores prestaciones que el DOT 4,el unico problema que vas a encontrar al cambiarlo es que se te pueda contaminar el DOT 5.1 con el DOT 4 viejo,asi que purga bien.Yo lo llevo y estoy muy contento con el,también en el embrague.
Lo que se prssta a confusion es el DOT 5 que a diferencia del DOT 5.1 y DOT 4,es que esta hecho a base de siliconas disueltas en base acuosa y no son compatibles con las DOT 4 y 5.1.Se obstruiria todo el sistema.Estos DOT 5 se usan normalmente en sistemas de frenos con bombin.
Saludos.

Editado por jalcab, 31 agosto 2018 - 16:34:53.


#23 TRACKER

TRACKER

    Asimo Pro

  • Socios
  • 5.260 mensajes
  • Gender:Male
  • Location:Lugo/Coruña
  • Coche:HONDA ACCORD 2.2 I-CTDI(repro) / VW ESCARABAJO 1302 / AUDI A4 1.8T quattro 163 cv / ex Audi A3 s-line 110cv/ ex Ibiza Sport 110cv /ex Cordoba Cupra 156 cv

Escrito 31 agosto 2018 - 16:31:03

El DOT 5.1 es un liquido de mejores prestaciones que el DOT 4,el unico problema que vas a encontrar al cambiarlo es que se te pueda contaminar el DOT 5.1 con el DOT 4 viejo,asi que purga bien.Yo lo llevo y estoy muy contento con el,tamboen en el embrague.
Lo que se prssta a confusion es el DOT 5 que a diferencia del DOT 5.1 y DOT 4,es que esta hecho a base de siliconas disueltas en base acuosa y no son compatibles con las DOT 4 y 5.1.Se obstruiria todo el sistema.Estos DOT 5 se usan noemalmente en sistemas de frenos con bombin.
Saludos.

Notas la diferencia REALMENTE del 4 al 5.1?
No hablo de duracion ni nada de eso. Se nota en capacidad de frenada? Mas mordiente?

#24 jalcab

jalcab

    C32B2 (NSX) 280 hp

  • Miembros
  • 972 mensajes
  • Gender:Male
  • Location:Ostrava Rep. Checa
  • Coche:Accord

Escrito 31 agosto 2018 - 16:42:32

Realmente no,porque también es verdad que tuve problemas de atascamiento o retardo desigual en los pistones traseros y despues de limpiarlos engrasar paredes y demas cambie el liquido.
Lo que te puedo comentar es que estoy con unas pastillas traseras de pena que cristalizaron y las recupere,las delanteras son muy blandas Japan Parts creo.Ahora va todo muy bien,pero ya te comentado lo de antes,a pesar de tener discos de origen con casi 300.000 Km.los frenos tienen un tacto instantaneo muy agradable,suaves y parece que el ABS funciona mejor,noto menos vibraciones cuando entra.
El embrague igual que siempre,muy suave con Castrol 75W80 GL+4,deseando poner el nuevo 70W90 GL+4 y con mucho teflon en el varillaje de plastico.
Saludos

#25 JOSE2012

JOSE2012

    Miembro

  • Miembros
  • 30 mensajes
  • Coche:Accord 2.2 Ictdi

Escrito 11 septiembre 2018 - 20:21:01

Muy buenas,

 

Mi coche sigue con el triángulo VSA encendiéndose un día sí uno no, pero casi siempre se enciende.

En el concesionario me han dicho que da error de "Sensor de velocidad de guiñada", pero que no es seguro, por que hay que hacer muchas más pruebas,y puede ser de otras cosas....y no tenía cita....

 

Total, me apagaron el aviso, pero salió de nuevo el mismo día.

 

Creéis que podría solucionarse también con este brico de los pin ???.

 

Por cierto este sensor original Honda, por lo visto vale un pastón.....

 

Muchas gracias por vuestra ayuda



#26 vicente6

vicente6

    Miembro

  • Miembros
  • 10 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Honda Accord 2.0 155CV Sport 2007

Escrito 17 septiembre 2018 - 10:30:52

Buenas Jose,
La verdad es que no creo que se puede solucionar puesto que el error que te da es distinto.
Te sabes el codigo de error que te da.?

Muy buenas,

Mi coche sigue con el triángulo VSA encendiéndose un día sí uno no, pero casi siempre se enciende.
En el concesionario me han dicho que da error de "Sensor de velocidad de guiñada", pero que no es seguro, por que hay que hacer muchas más pruebas,y puede ser de otras cosas....y no tenía cita....

Total, me apagaron el aviso, pero salió de nuevo el mismo día.

Creéis que podría solucionarse también con este brico de los pin ???.

Por cierto este sensor original Honda, por lo visto vale un pastón.....

Muchas gracias por vuestra ayuda


Enviado desde mi VTR-L09 mediante Tapatalk

#27 JOSE2012

JOSE2012

    Miembro

  • Miembros
  • 30 mensajes
  • Coche:Accord 2.2 Ictdi

Escrito 18 septiembre 2018 - 19:49:01

Pues la verdad, es que no me dijeron el código del error, sólamente me dijeron que daba "Error en el Sensor de velocidad de guiñada", pero que podía ser cualquier otra cosa...

 

Le he cambiado la batería por si acaso, pero nada....

 

He probado con el brico del "pin", y tampoco, Cuando hago el borrado de ABS, parpadea finalmente dos veces (borrado todos los errores), pero al hacer el chequeo de nuevo, parpadea otra vez dando errores.

El borrado del VSA, lo hace, pero un día sí, otro no, sigue apareciendo.

 

Un colega, le ha pasado el Torque, pero dice que no hay ningún fallo detectado ....

 

El viernes me lo van a mirar en otro taller, a ver qué me dicen, por que ya me tiene loco...



#28 shadows

shadows

    K24A3 (Accord) 190 hp

  • Miembros
  • 80 mensajes
  • Coche:accord i-dtec elegance

Escrito 21 septiembre 2018 - 18:14:47

Referente al triángulo vsa, en mi Accord 8° idtec también me pasó eso del chivato con menos de un mes (en 2009), y fue el sensor de guiñada que va ubicado bajo la carcasa del fuelle de la palanca de cambios, me lo cambiaron y hasta la fecha bien.

#29 tonydelhondacivic

tonydelhondacivic

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:civic 8, 1.8 i-vtec sport

Escrito 11 octubre 2018 - 10:33:13

Buenas, como quedo la cosa al final le cambiaste el sensor de guiñada ? o era otra cosa.



#30 JOSE2012

JOSE2012

    Miembro

  • Miembros
  • 30 mensajes
  • Coche:Accord 2.2 Ictdi

Escrito 11 octubre 2018 - 17:52:39

Buenas, como quedo la cosa al final le cambiaste el sensor de guiñada ? o era otra cosa.

 

Hola Tony

 

Pues si te refieres a mi caso en particular, lo que compré fue un sensor de guiñada que localicé de un Accord del mismo año en desguace (50 €), me lo cambiaron en mi taller habitual, y de momento llevo una semana utilizando el coche, y no se ha vuelto a encender ni el VSA ni el triangulito. (Me borraron los errores, y me resetearon a posición neutra con la maquinita)

 

Así que de momento, y toco madera, parece que está el asunto solucionado.



#31 tonydelhondacivic

tonydelhondacivic

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:civic 8, 1.8 i-vtec sport

Escrito 14 octubre 2018 - 13:48:12

Mira que bien a si da gusto, nuestra marca es de las mas fiables mecanicamente, pero la perfeccion no existe..






1 usuarios están leyendo este tema

0 miembros, 1 invitados, 0 usuarios anónimos