Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Problemas arranque Civic EK4


  • Por favor identifícate para responder
3 respuestas en este tema

#1 osokiller

osokiller

    Miembro

  • Miembros
  • 3 mensajes
  • Gender:Male
  • Coche:Civic EK4 VTi

Escrito 08 noviembre 2018 - 14:42:57

Buenas tardes.

 

Me he presentado hará sólo unos minutos y ahora me paso por aquí para comentaros un problemilla que tengo con el coche que de momento no va a más pero prefiero atajarlo cuanto antes.

 

El civic duerme en garaje y con estos ultimos dias tan frios le cuesta un poco más, os explico.

 

El coche arranca bien y a la primera, las rpms están más altas que cuando está al ralentí y caliente pero al ser el arranque en frio y por la mañana no le doy importancia. Le dejo 1 minutillo al ralentí mientras coloco todo y a la hora de salir de la plaza del parking y llegar hasta la rampa tengo algunos tramos en los que se cambia entre primera y marcha atrás, se embraga y desembraga y total, cuando piso el embrague para cambiar marcha las rpm caen bastante, incluso se nota como si el motor se ahogara casi. Desconozco si soy yo que todavía no tengo cogido el punto al embrague y quizá al tener que hacer tantas maniobras y dar tan poco gas, a veces me paso de gas y piso embrague para que el coche no se vaya, es en esos momentos donde es más acusada la caída de rpm e incluso hoy por primera vez se ha llegado a calar. Luego ha encendido sin problemas y he salido del parking.

 

Cabe decir que en marcha, con el motor ya más caliente y al que no le cuesta llegar a temperatura, mantiene el rpm estable y perfecto, ni se le escucha en parado en los semaforos.

 

No tengo mucha idea de mecánica y tampoco se si al explicación ha sido lo más clara posible.

 

Por último si he repetido algún tema no ha sido mi intención, he intentado buscar algún tema parecido pero no he sido capaz.

 

Muchas gracias a todos!



#2 Esdru

Esdru

    K20C (ep3) 200 hp

  • Miembros
  • 105 mensajes
  • Coche:Accord Vl

Escrito 09 noviembre 2018 - 01:04:23

Las rpm se desploman al pisar el embrague persé o por dar y quitar poquito gas repetidas veces?. A mí me lo hace por la segunda opción, en caliente sobre todo y es por la egr y hacer mucha ciudad, dándole candela un rato se le pasa

#3 pedro46

pedro46

    Asimo Avanced

  • Miembros
  • 2.072 mensajes
  • Gender:Male
  • Coche:civic eg5

Escrito 09 noviembre 2018 - 09:02:15

Yo te diría valvula de ralenti, pero también lo deberías de notar en caliente cuando maniobras.

#4 osokiller

osokiller

    Miembro

  • Miembros
  • 3 mensajes
  • Gender:Male
  • Coche:Civic EK4 VTi

Escrito 09 noviembre 2018 - 09:18:43

Esta mañana he dejado un poquito más que cogiera temperatura, un par de minutos o asi. Mismas maniobras en el parking pero con un pelin más de cuidado, 0 problemas.

 

Cuando salgo del trabajo que no tengo que maniobrar apenas, 0 problemas. En caliente también ninguno.

 

Pasa sobre todo al pisar de golpe el embrague después de haber acelerado un pelín de más. Será que le tengo que coger más el punto y ya está. De mecánica la verdad que el motor va de 10 para la edad que tiene.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos