Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Presentación con primera duda


  • Por favor identifícate para responder
10 respuestas en este tema

#1 abelandresff

abelandresff

    Miembro

  • Miembros
  • 21 mensajes
  • Coche:Civic mk8 2.2Cdti

Escrito 08 noviembre 2018 - 18:44:13

Buenas a todos, me presento, soy Abel y tengo un civic 8th 2.2ictdi fk3, estoy aprendiendo muchísimo leyendo este foro pero tengo una duda que no termino de solventar y aquí va la cuestión.

 

Los espejos del coche no los puedo regular desde dentro, tampoco los puedo plegar, los intermitentes si funcionan bien. Digamos que de las tres partes electrónicas solo funciona los intermitentes, pues bien, ya tengo encargadas las resistencias (lentejas) para reparar la cajita negra para el plegado de los espejos. Pero mi gran duda es, si la regulación no funciona porque está esa resistencia de la petaca rota o es por un fusible o por otro problema.

 

Muchas gracias ante todo y muy contento de formar parte de este club!



#2 jorge206

jorge206

    B18C5 (Integra) 210 hp

  • Miembros
  • 428 mensajes
  • Gender:Male
  • Coche:Civic VIII 1.8 i-vtec

Escrito 08 noviembre 2018 - 23:51:46

Empezaría con el fusible

#3 abelandresff

abelandresff

    Miembro

  • Miembros
  • 21 mensajes
  • Coche:Civic mk8 2.2Cdti

Escrito 09 noviembre 2018 - 13:18:47

Sabríais decirme que fusible? Porque por la información que he conseguido recabar, la "petaca" a la que le voy a sustituir la resistencia es para plegar los espejos, pero entonces para el motor del cristal hay un fusible?



#4 abelandresff

abelandresff

    Miembro

  • Miembros
  • 21 mensajes
  • Coche:Civic mk8 2.2Cdti

Escrito 09 noviembre 2018 - 19:07:32

Ya le cambie el fusible de dentro del retrovisor, le sustitui la resistencia y ya esta reparado, pero sigue muerto, mejor dicho, muertos... Estoy empezando a pensar que o desmonto la puerta para comprobar la conexión de los mandos de regulación y de pliegue o no sabría que más hacer... Por cierto, la botonera para la regulación y pliegue no tiene iluminación y no recuerdo si se iluminaba o no :(

Editado por abelandresff, 09 noviembre 2018 - 20:28:41.


#5 Bernabe79

Bernabe79

    B18C5 (Integra) 210 hp

  • Miembros
  • 308 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 11 noviembre 2018 - 09:59:16

Hola abelan,yo tuve el mismo problema con el plegado y efectivamente se arregla con la "lenteja" como tu la llamas,jejeje,pero salvo que no plegaban lo demas si lo hacian,tanto regularse desde el mando como calentarse para desempañar asi que me temo que tienes un problema en la botonera de la puerta ya que dices que tampoco se ilumina y que ya has comprobado que todos los fusibles estan bien.Supongo que tocara desmontarla y comprobar a ver si solo se solto algo o tienes que cambiarla entera.Suerte



#6 abelandresff

abelandresff

    Miembro

  • Miembros
  • 21 mensajes
  • Coche:Civic mk8 2.2Cdti

Escrito 11 noviembre 2018 - 20:03:33

Muchas gracias, lo comprobare.. Espero que sólo se haya desconectado :(

#7 abelandresff

abelandresff

    Miembro

  • Miembros
  • 21 mensajes
  • Coche:Civic mk8 2.2Cdti

Escrito 17 noviembre 2018 - 14:10:32

Ya lo reparé, al final estaba desconectado el cable de los botones de regulación y plegado de los espejos por eso no funcionaBan.. Ahora tengo otro problema, el espejo izquierdo no hace bien su recorrido,sigue su camino sin pararse donde debe pararse hace un giro 180 grados, que hago???

#8 Bernabe79

Bernabe79

    B18C5 (Integra) 210 hp

  • Miembros
  • 308 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 04 diciembre 2018 - 19:29:18

Buff...ni idea amigo,me da que se ha devido estropear el mecanismo,pero hablo desde la ignorancia.Le has puesto ya la "lenteja"?



#9 abelandresff

abelandresff

    Miembro

  • Miembros
  • 21 mensajes
  • Coche:Civic mk8 2.2Cdti

Escrito 07 diciembre 2018 - 19:03:23

Si, ya le sustituí la lenteja y tiene todas sus funciones funcionando a la perfección, el problema está en que cuando despliego el retrovisor izquierdo, este sigue su recorrido hasta girar 180 grados, el retrovisor completo queda totalmente fuera del radio de visión por lo que tengo que aguantar el espejo cuando llega a su altura correcta para que se quede donde debe quedarse. No se si hay que volver a programarlo o si es porque hay que desmontar el motor y comprobar los engranajes... ya no se que hacerle pero es molesto tener que aguantar el espejo cada vez que me monto en el coche :(



#10 Bernabe79

Bernabe79

    B18C5 (Integra) 210 hp

  • Miembros
  • 308 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 08 diciembre 2018 - 09:39:08

Pues sí que es un fastidio,yo probaría primero a cambiar el relé de un retrovisor al otro para ver si viene de hay el problema,si no está claro que es del mecanismo de engranajes.

#11 abelandresff

abelandresff

    Miembro

  • Miembros
  • 21 mensajes
  • Coche:Civic mk8 2.2Cdti

Escrito 09 diciembre 2018 - 20:55:22

Tomo nota,a ver si consigo solucionarlo...




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos