Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Altavoces no funcionan Accord 2009


  • Por favor identifícate para responder
2 respuestas en este tema

#1 darkknight

darkknight

    Miembro

  • Miembros
  • 10 mensajes
  • Coche:accord id tec 2.2

Escrito 01 diciembre 2018 - 06:25:26

Buenos días :
Quería pedir ayuda ya que de un día para otro se me ha ido los altavoces al garete realmente ni de un día para otro por la mañana funcionaban y a medio día ya no.
El display de la consola muestra todo si pongo la radio la emisora el USB muestra canción y me deja seleccionar volumen sube y baja pero solo aparece el contador el sonido 0 pero 0 de nada no escucho nada probé también el bluetooth pero supongo q todo va a la radio con lo cual me temo lo peor q la salida del audio del radio CD se haya roto y por eso no saque sonido también veo otra opción q algún altavoz se haya comunicado y esto haya hecho q salte algún tipo de protección tipo fusible (en esta no entendería si salta ese fusible la radio estaría apagada o solo ese fusible protegería los altavoces??)
alguien podría ayudarme ??
Estoy desesperado y miedo me da preguntar en la honda ya q si se ha roto esa salida me tocaría radio CD nuevo y eso creo q serían unos 500 o 1000 e hablando de honda
gracias de antemano

#2 darkknight

darkknight

    Miembro

  • Miembros
  • 10 mensajes
  • Coche:accord id tec 2.2

Escrito 02 diciembre 2018 - 18:07:49

Bueno el 2° día sin radio y se me ocurrió desmontar toda la consola central hasta llegar a la radio ya q pensé q podía tener un fusible o algo o pensaba q se podría haber soltado un conector (ya os digo q para q se suelte un conector de ahí es más probable que el sol se junte con la tierra que eso ya q para sacarlos llevan todos click y el de alimentación es un poco transjiversado por cierto lo quité y tuve que poner el código de la radio) así que a no ser q sea un altavoz no se q podría ser los altavoces también tienen miga por lo q he visto no es como los coches antiguos que cada uno tenía su tapa en el caso de nuestro querido Accord me da la sensación que hay que quitar el panel de la puerta pero eso lo dejaré para otro día de momento estoy pensando llevarlo a la honda a ver qué me dicen

#3 sendoko

sendoko

    K24A3 (Accord) 190 hp

  • Miembros
  • 80 mensajes
  • Gender:Male
  • Coche:Accord 2.4 i-vtec

Escrito 05 diciembre 2018 - 13:58:28

Asegurate de que es de la radio , y si es asi yo creo que tengo una del mio que cambie hace un año por una pequeña raja estética pero que funciona perfectamente e incluso puedes usar el frontal de la tuya.

 

Un saludo.

 






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos