Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

No enciende (Lude IV '92)


  • Por favor identifícate para responder
6 respuestas en este tema

#1 MS710

MS710

    Miembro

  • Miembros
  • 45 mensajes
  • Coche:Honda Prelude H23 93

Escrito 05 febrero 2019 - 15:54:51

Buenas! Hace unos días le di encendido al auto con normalidad y lo he dejado al ralenti unos minutos, una vez que llegó a su temperatura normal le dí unos pequeños acelerones (hasta 3mil RPM), y a la cuarta acelerada comenzó a fallar como si se quedara sin nafta, acto seguido caen las RPM y se apagó. Desde allí no volvió a encender.

He probado quitando el Main Relay y resoldando todos los puntos, al colocarlo y dar contacto suena el click característico que emite así que supongo que no viene de allí el fallo. Tengo mis dudas sobre la bomba de nafta, pero casi me atrevería a descartarla porque también se la escucha accionar cuando doy contacto, ¿es posible que suene pero al mismo tiempo no esté en su correcto funcionamiento?. He revisado todos los fusibles y a excepción del de la bocina, todos están bien.

Seguramente tenga una ardua tarea buscando el causante, pero cualquier opinión acerca de la causa es bienvenida. 

Un saludo!!


Editado por MS710, 05 febrero 2019 - 15:58:51.


#2 pedro46

pedro46

    Asimo Avanced

  • Miembros
  • 2.177 mensajes
  • Gender:Male
  • Coche:civic eg5

Escrito 06 febrero 2019 - 14:43:08

Revisa la bobina de encendido...

#3 MS710

MS710

    Miembro

  • Miembros
  • 45 mensajes
  • Coche:Honda Prelude H23 93

Escrito 06 febrero 2019 - 15:16:39

Gracias, le echaré un ojo, también lo haré con el distribuidor. Voy lento ya que tengo que instruirme bien primero, no soy mecánico jaja.

Saludos



#4 Esdru

Esdru

    B18C5 (Integra) 210 hp

  • Miembros
  • 255 mensajes
  • Coche:Accord Vl

Escrito 10 febrero 2019 - 13:35:56


Este es un vídeo excelente sobre que puede pasar cuando no arranca un coche.

Por cierto, supongo que lo harás para calentar bien el coche, pero eso qué haces de esperar hasta que coge temperatura no es necesario. Lo que es necesario es esperar unos 20-30 segundos a que el aceite haya completado el primer ciclo de flujo dentro del motor (de hecho si llevas 5w o 0w con 5 segundos vale) pero pongamos que esperamos 30-60 segundos para quedarnos tranquilos, con eso sobra, el motor ya está lubricado y es mejor que conduzcas de forma suave sin pasar de 3mil revoluciones hasta que se caliente que esperar parado, que va a tardar mucho más. Y eso de revolucionarlo en vacío, aún menos necesario, poco necesario y me atrevería decir perjudicial. Dónde más sufre un motor es revolucionandose en vacío

#5 MS710

MS710

    Miembro

  • Miembros
  • 45 mensajes
  • Coche:Honda Prelude H23 93

Escrito 11 febrero 2019 - 23:22:46

Hola Esdru, tremendo vídeo, aún no lo había visto, gracias. 

Con respecto al tema de la temperatura; sucede que en frío, aproximadamente entre las 2000 y 2500 rpm produce un sonido del cual no he podido establecer su origen, es como un suave sonido metálico y sospecho que pudiera tratarse de que haya juego en alguno de los pistones, es casi imperceptible, el caso es que calentándolo durante 5 minutos sale como una ceda y no da ningún otro síntoma, así que prefiero evitarme la incomodidad de ir pensando en que es un pistón gastado que aun no se expande jaja (pronto se viene la prueba de compresión para ver cómo está eso), más aún teniendo en cuenta que en mi ciudad hay muchas cuestas .
Y lo de revolucionarlo en vacío si, es totalmente innecesario, lo hago generalmente cuando no voy a sacar el auto a andar sino que lo arranco unos minutos, más que nada por el placer que produce escuchar como sube de vueltas y para oír que todo está bien, insisto en que no paso de las 3000 rpm.

Saludos! 



#6 Hpunto

Hpunto

    ____V T E C____

  • Miembros
  • 3.360 mensajes
  • Gender:Male
  • Coche:Accord CL7

Escrito 12 febrero 2019 - 00:04:17

Muy buen video, un lujo que se hayan molestado en traducirlo tan bien.

#7 Yayo

Yayo

    Yayólitas

  • Moderadores
  • 39.350 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:Honda, Honda, Honda....
  • Coche:Civic MY12 / Civic MY00

Escrito 12 febrero 2019 - 00:31:31

Pillo sitio, para aprender... :palomitas:




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos