Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Solución definitiva DPF (FAP) en nuestros Accord -> parte II


  • Por favor identifícate para responder
458 respuestas en este tema

#441 matrixrz9

matrixrz9

    Asimo

  • Miembros
  • 1.390 mensajes
  • Gender:Male
  • Location:Bilbao
  • Coche:Accord 2.2 i-dtec Lifestyle

Escrito 23 junio 2019 - 22:03:44

Pues el mío con el dpf original, recién puesto, lleva ahora mismo unos 2100 kms 95% por autovía. No he sido capaz de detectar si ha hecho una regeneración mirando el consumo instantáneo. Ahora me planteo comprarme el cable para empezar a controlarlo.

 

Sería muy recomendable que te lo compres si quieres alargar la vida de tu filtro.



#442 Plosive

Plosive

    K24A3 (Accord) 190 hp

  • Socios
  • 86 mensajes
  • Gender:Male
  • Coche:Honda Accord VIII

Escrito 23 junio 2019 - 22:45:01

Os actualizo mi situación, después de dos o tres limpiezas "convencionales" en ecofiltros sin que funcionara me lo volvieron a desmontar y lo dejaron toda una noche en no se que máquina y desde entonces ha hecho al menos 5 o 6 regeneraciones "naturales", quedando siempre unos valores bastante bajos de presión, así que parece que lo he podido encauzar.

 

Eso si, siempre controlo que al llegar a los famosos 12.6g de PM no parar el coche hasta que temina la regeneración, me suele llegar a los 1500 kms entre regeneraciones. Lo mejor es el autophix, muy practico para conectarlo rápido y ver como anda el asunto.



#443 Sevilla21stFilth

Sevilla21stFilth

    F20C (S2000) 240 hp

  • Miembros
  • 653 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:Accord 2.2 i-DTEC Elegance (8ª)

Escrito 23 junio 2019 - 23:06:05

Os actualizo mi situación, después de dos o tres limpiezas "convencionales" en ecofiltros sin que funcionara me lo volvieron a desmontar y lo dejaron toda una noche en no se que máquina y desde entonces ha hecho al menos 5 o 6 regeneraciones "naturales", quedando siempre unos valores bastante bajos de presión, así que parece que lo he podido encauzar.

Eso si, siempre controlo que al llegar a los famosos 12.6g de PM no parar el coche hasta que temina la regeneración, me suele llegar a los 1500 kms entre regeneraciones. Lo mejor es el autophix, muy practico para conectarlo rápido y ver como anda el asunto.


Me alegro, aunque las limpiezas son una solución a corto plazo. Espero te dure, al menos deben cumplir la garantía

#444 Oscar89

Oscar89

    Honda Accord CU3

  • Miembros
  • 575 mensajes
  • Gender:Male
  • Coche:Honda Accord Lifestyle 2.2 i-DTEC

Escrito 25 junio 2019 - 11:09:49

Me acaba de pasar una cosa bastante rara... Llevaba el Delphi conectado al ordenador desde días atrás y sabía que la regeneración estaba al caer porque tenía un valor de 12PM, he hecho un trayecto de 25kms para darle tiempo al coche a calentar y que no me pillaría por ciudad para evitar que se interrumpiera, he visto como se ha puesto a hacer la regeneración y los valores iban bajando hasta quedar en 0 el nivel de cenizas (hasta ahí lo correcto), pero un par de kms después, en una aceleración para incorporarme a un carril he visto que me saltaba un error de sistema en el cuadro...

 

Lo primero que he pensado es: Imposible...

 

He mirado la pantalla del ordenador y marcaba 0 de PM y una presión diferencial muy baja (0.20-0.40) pero el error en el cuadro ahí estaba (modo protección incluído sin poder acelerar el coche por más que hundía el pie). Cuando he llegado a casa y he parado el coche, le he dado a leer los fallos y marcaba que el fallo era por baja presión en el filtro, lo he borrado y el coche ha vuelto a funcionar normal...

 

Mi pregunta es si alguno sabe a qué puede ser debido... el filtro es nuevo y que yo sepa lleva 3 regeneraciones normales sin fallar... No quiero irme de vacaciones y que me falle a mitad de camino...



#445 tuso

tuso

    F20C (S2000) 240 hp

  • Miembros
  • 643 mensajes
  • Gender:Male
  • Coche:accord

Escrito 25 junio 2019 - 12:40:48

Es el filtro OEM original

#446 Oscar89

Oscar89

    Honda Accord CU3

  • Miembros
  • 575 mensajes
  • Gender:Male
  • Coche:Honda Accord Lifestyle 2.2 i-DTEC

Escrito 25 junio 2019 - 12:44:04

Si, original y puesto en la Honda



#447 Sevilla21stFilth

Sevilla21stFilth

    F20C (S2000) 240 hp

  • Miembros
  • 653 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:Accord 2.2 i-DTEC Elegance (8ª)

Escrito 25 junio 2019 - 13:50:16

Pero era el fallo típico o no? El fallo de dpf con la exclamación? No creo, es otro error de dpf. Porque por baja presión es todo lo contrario a cuando el filtro se tapona.

#448 Oscar89

Oscar89

    Honda Accord CU3

  • Miembros
  • 575 mensajes
  • Gender:Male
  • Coche:Honda Accord Lifestyle 2.2 i-DTEC

Escrito 25 junio 2019 - 14:01:06

El fallo no tenia la exclamación, solo aparecía "Comprobar sistema", no sé la verdad que es un fallo que me ha intrigado y más cuando los valores son los normales

#449 otin

otin

    K24A3 (Accord) 190 hp

  • Miembros
  • 81 mensajes
  • Gender:Male
  • Coche:Accord Tourer 2.2 idtec Type S

Escrito 25 junio 2019 - 17:10:11

Poco habitual, pero ¿sensor fallando?

Antes de salir de vacaciones, en tu situación, yo forzaría una regeneración y después resetearía sensores.


Editado por otin, 25 junio 2019 - 17:10:34.


#450 Eich

Eich

    Miembro

  • Miembros
  • 24 mensajes
  • Coche:Accord VIII 2.2

Escrito 25 junio 2019 - 22:32:03

Compré el coche hace poco y creo que tiene repro para el FAP.

En ralentí:
Presión diferencial 0 kpa, acelero y sigue en 0 kpa.
PM 25.2 g,
Distancia y litros desde la última regeneración está congelado, no varía los datos.
Lo más sorprendente es el dato de temperatura anterior al FAP 700°C. Posterior 140°C.

No sale ningún error, quizás con repro se haya eliminado la posibilidad de que aparezca error.

#451 Sevilla21stFilth

Sevilla21stFilth

    F20C (S2000) 240 hp

  • Miembros
  • 653 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:Accord 2.2 i-DTEC Elegance (8ª)

Escrito 25 junio 2019 - 22:45:14

Compré el coche hace poco y creo que tiene repro para el FAP.

En ralentí:
Presión diferencial 0 kpa, acelero y sigue en 0 kpa.
PM 25.2 g,
Distancia y litros desde la última regeneración está congelado, no varía los datos.
Lo más sorprendente es el dato de temperatura anterior al FAP 700°C. Posterior 140°C.

No sale ningún error, quizás con repro se haya eliminado la posibilidad de que aparezca error.


Sí, estará reprogramado para que no salte el error. Si no dicen nada en itv es la verdadera solución definitiva,va costa de contaminar más. Además más potencia...

#452 litio

litio

    K24A3 (Accord) 190 hp

  • Miembros
  • 51 mensajes
  • Gender:Male
  • Coche:Accord 2.2 i-DTEC Elegance (8ª)

Escrito 28 junio 2019 - 15:41:41

Seria hora de preguntar a litio que tal va con sus 3 agujeros en elfiltro

 

 

Sii... ver si se manifiesta....
Yo hoy he hecho la regeneración en marcha....camino del trabajo....pero iva mosca,porque marcaba ya 13g de pm...pero al final ha cambiado el valor, y ha empezado a regenerar....y en 10-15 min..listo....
También he de decir que ha empezado muy rapido,porque solo he estado unos 4 minutos a ralentí...y al empezar la marcha ya ha comenzado la.regeneración...
Llevaba unos 1300kms..desde que lo cambié..
Saludos

Enviado desde mi HUAWEI RIO-L01 mediante Tapatalk

 

 

Me gustaría que litio apareciera por aquí y mostrar contara como le va

 

 

Pues le debe ir bien, tenía muy buena pinta los valores que daba. No creo que a corto plazo tenga problemas.

Hoy me ha realizado otra regeneración, llevaba varios días monitorizando(con autophix), y ha aguantado 1550 kms aproximadamente en llegar a los 12.6g. Llevaba un buen rato y no saltaba, aun yendo en autovía y con climatizador. Como llevaba un poco menos de medio depósito, paré y lo llené por si podía ser eso. En cuanto salí de la gasolinera comenzó la regeneración. No se si fue casualidad porque con cerca de la mitad del depósito no debería influir pero bueno.

Poco antes de esta tenía muy buenos valores de presión diferencial (0.8-1.2 a ralentí. 2.7-2.8 a 2000rpm. 4.2-4.3 a 2500rpm. 6.2-6.7 a 3000rpm). Al finalizar esta aún más bajos.

Así que esto marcha!

 

 

Yo estoy interesado Enea solución de litio
Económica y definitiva

 

Buenas muchachos

Perdonar que os haya abandonado durante un par de meses (exceso de trabajo en la empresa).

 

El filtro sigue en su línea con los 3 taladros, me suele hacer las regeneraciones naturales entre 1600-1900 kms.

La presión diferencial sigue practicamente igual de bajo desde que le hice los 3 taladros.

En agosto os informaré de lo que a todos nos interesa: RESULTADO DE LA ITV.

 

Saludos y comprar las brocas ahora que todavía están bien de precio :veo:



#453 RATULI

RATULI

    K20C (ep3) 200 hp

  • Miembros
  • 172 mensajes
  • Gender:Male
  • Location:MADRID
  • Interests:Aikido y deporte
  • Coche:HONDA ACCORD 2.2 I-DTEC TOURER EXECUTIVE

Escrito 28 junio 2019 - 20:44:49

Buenas muchachos
Perdonar que os haya abandonado durante un par de meses (exceso de trabajo en la empresa).

El filtro sigue en su línea con los 3 taladros, me suele hacer las regeneraciones naturales entre 1600-1900 kms.
La presión diferencial sigue practicamente igual de bajo desde que le hice los 3 taladros.
En agosto os informaré de lo que a todos nos interesa: RESULTADO DE LA ITV.

Saludos y comprar las brocas ahora que todavía están bien de precio :veo:

Gracias Litio. Este finde llegare yo a los 3000 kms con el filtro original (y ya podré decir en el tema que abrí que el problema está solucionado). Supongo que ya habrá hecho alguna regeneración. Va siendo hora de encargar el cable. Que además para el mío es el barato. Otra cosa es conseguir que funcione. De nuevo gracias a todos los que os estáis currando lo del dichoso dpf.

Editado por RATULI, 28 junio 2019 - 20:45:24.


#454 tuso

tuso

    F20C (S2000) 240 hp

  • Miembros
  • 643 mensajes
  • Gender:Male
  • Coche:accord

Escrito 29 junio 2019 - 00:19:26

Gracias litio.....sigo tus pasos como maestro chan deL dpf

#455 luisensiado

luisensiado

    Miembro

  • Miembros
  • 21 mensajes
  • Gender:Male
  • Location:Murzia Tropikal
  • Coche:Accord iDTEC Type S

Escrito 02 julio 2019 - 18:38:38

Buenas a todos! 

 

Después de un par de días leyéndome los hilos me he decidido a controlar más exhaustivamente el tema de las partículas acumuladas. Me voy a pillar el

autophix710 que va a ser lo más cómodo para mi y que no se me pase ni una regeneración. Mi accord tiene 147000 y desde los 120000 llevo filtro nuevo OEM 

cambiado por la garantía del compraventa y desde entonces la verdad creía que esa preocupación ya me la había quitado de encima pero viendo que mi conducción no es la más favorable... 20 km por autovía dos veces al día... más me vale cuidarlo si no quiero meterle el taladro como ha hecho litio pasao mañana como quien dice. Es cierto que todos los meses suelo hacer algunos trayectos suficientemente largos como para que haga la quema apropiada pero no me fio... veremos a ver como lo tengo...

 

En cuanto reciba la maquinita comento mis valores. 

 

Me uno también al agradecimiento a todos los héroes sin capa que lucháis contra nuestro peor enemigo, en especial a Litio que por lo que parece ha conseguido mantenerlo a raya.

 

 

 

 



#456 Sevilla21stFilth

Sevilla21stFilth

    F20C (S2000) 240 hp

  • Miembros
  • 653 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:Accord 2.2 i-DTEC Elegance (8ª)

Escrito 14 julio 2019 - 10:44:19

No he conducido a mas rpm de lo habitual ni recorridos diferentes....

Estoy buscando algún taller por la zona norte para zanjar el problema definitivamente.

Comprar un filtro nuevo oem no me lo planteo Sevilla. Si tuviese que desembolsar ese dinero, ya me pensaba seriamente en quitar el coche.


Matrix, como vas? Has solucionado ya el tema?

#457 matrixrz9

matrixrz9

    Asimo

  • Miembros
  • 1.390 mensajes
  • Gender:Male
  • Location:Bilbao
  • Coche:Accord 2.2 i-dtec Lifestyle

Escrito 14 julio 2019 - 11:09:55

Matrix, como vas? Has solucionado ya el tema?

 

Le hice una regeneración forzada y de momento voy tirando.

 

Tendré que buscar alguna solución ...

 

¿ Como lo llevas tú ?



#458 Sevilla21stFilth

Sevilla21stFilth

    F20C (S2000) 240 hp

  • Miembros
  • 653 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:Accord 2.2 i-DTEC Elegance (8ª)

Escrito 14 julio 2019 - 11:25:37

Le hice una regeneración forzada y de momento voy tirando.

Tendré que buscar alguna solución ...

¿ Como lo llevas tú ?


Yo de momento bien, no hago muchos kms (800 al mes aproximadamente), de modo que entre regeneraciones me aguanta bastante. Desde la forzada que le tuve que hacer lleva 2 pasivas y entre vacaciones y demás hasta septiembre no me tocará la siguiente. Veremos.

#459 matrixrz9

matrixrz9

    Asimo

  • Miembros
  • 1.390 mensajes
  • Gender:Male
  • Location:Bilbao
  • Coche:Accord 2.2 i-dtec Lifestyle

Escrito 14 julio 2019 - 20:45:16

Yo de momento bien, no hago muchos kms (800 al mes aproximadamente), de modo que entre regeneraciones me aguanta bastante. Desde la forzada que le tuve que hacer lleva 2 pasivas y entre vacaciones y demás hasta septiembre no me tocará la siguiente. Veremos.

 

Bien!

 

A ver si vas aguantando...

 

Por cierto, te he mandado un privado!

 

Saludos.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos