Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Ayuda! Consumo y el módulo de bluetooth no está donde se supone que debes estar


  • Por favor identifícate para responder
9 respuestas en este tema

#1 davicilloqtepillo

davicilloqtepillo

    Miembro

  • Miembros
  • 5 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.2

Escrito 20 febrero 2019 - 21:23:44

Buenas noches a todos, soy nuevo escribiendo, aunque lector desde hace mucho. Mi problema es el siguiente, en parado mi coche un Honda Accord 2.2 diesel tiene un consumo de 1,5 A. He puesto la pinza amperímetrica y he quitado todos los fusibles uno a uno y nada. Me he dispuesto a desconectar el módulo de bluetooth, ya que lo he leído en varios temas, mi sorpresa es que no está encima de los calefactores centrales, donde el resto del foro lo tenéis y en vídeos de YouTube he visto. Si tuvierais alguna idea de dónde puede estar os lo agradecería porque me trae de cabeza y he desmontado medio salpicadero. Un saludo a todos y gracias de antemano, adjunto fotos
Archivo adjunto  IMG_20190220_174439.jpg   109,65KB   4 descargas esta es la foto, que creo que en el primer mensaje no se ha subido, de nuevo gracias

#2 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.417 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 20 febrero 2019 - 21:35:18

Bienvenido!
Búscalo en la parte central

#3 davicilloqtepillo

davicilloqtepillo

    Miembro

  • Miembros
  • 5 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.2

Escrito 20 febrero 2019 - 21:45:40

Bienvenido!
Búscalo en la parte central




He desmontado también toda la consola central, desde donde veo la radio por debajo y ahí tampoco veo el módulo. También desmonte el lado izquierdo del volante donde la regulación de luces y el botón del VSA q lo vi en un video de un modelo americano y tampoco. Alguna sugerencia más? El bluetooth es el que el mando está puesto en la viga de la izquierda, montado de serie. Gracias por contestar tan rápido.

Archivos adjuntos



#4 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.417 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 20 febrero 2019 - 22:11:57

Me refiero a donde esta el freno de mano debajo

#5 davicilloqtepillo

davicilloqtepillo

    Miembro

  • Miembros
  • 5 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.2

Escrito 20 febrero 2019 - 22:15:00

Me refiero a donde esta el freno de mano debajo


Genial, gracias por la idea porque no se me hubiera ocurrido, ya te comentaré como sale al final, sólo que hasta el viernes no le puedo meter mano. Mil gracias de verdad. Porque no te imaginas que frustración cuando leía que todo el mundo lo tenía encima de los calefactores centrales, he pensado soy un bicho raro con un engendro, jejeje

#6 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.417 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 20 febrero 2019 - 22:16:50

El mío por lo menos ahí estaba.
Suerte!

#7 davicilloqtepillo

davicilloqtepillo

    Miembro

  • Miembros
  • 5 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.2

Escrito 23 febrero 2019 - 12:17:45

El mío por lo menos ahí estaba.
Suerte!


Buenos días, sigue sin aparecer el módulo; no tengo ni idea de dónde lo han podido poner. Te adjunto fotos del modelo del mando del bluetooth por si se os ocurriera algo

Archivos adjuntos


Editado por davicilloqtepillo, 23 febrero 2019 - 12:19:11.


#8 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.417 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 23 febrero 2019 - 14:02:28

Por los cables diría que si esta ahí debajo del reposabrazos

#9 davicilloqtepillo

davicilloqtepillo

    Miembro

  • Miembros
  • 5 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.2

Escrito 26 febrero 2019 - 19:28:04

Por los cables diría que si esta ahí debajo del reposabrazos


La misión por fin está conseguida, efectivamente estaba el módulo debajo del apoyabrazos. No sé ni cómo darte las gracias, eternamente agradecido. Porque nunca hubiera mirado ahí, creo que habría desistido. Muchísimas gracias de verdad.


Bueno para todo aquel que pueda ayudar hago un pequeño resumen de la avería. Mi honda Accord tenía un consumo que me dejaba seca la batería, al principio en tres días y al final en un poco más de un día. Con la pinza amperímetrica se vio que tenía un consumo de 1,5 A , y quitando fusible a fusible no bajaba; entonces leí por el foro el tema de los bluetooth. Mi sorpresa fue que mi coche no llevaba el módulo donde todos los demás del foro. debido a que no venía de fábrica y me lo regaló el vendedor como un extra, lo montaría parte un electricista. El tema es que el módulo está justo debajo del apoyabrazos. Desconectandolo baja el consumo a 0.5A cuando cierras el coche y cuando pasan unos minutos y se duermen las unidades ya marca un 0,1. Muchísimas gracias de nuevo

Archivos adjuntos



#10 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.417 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 26 febrero 2019 - 20:08:49

Me alegra haberte podido ayudar!!!




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos