Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

falta de potencia en mi del sol despues de choque frontal


  • Por favor identifícate para responder
18 respuestas en este tema

#1 gispert

gispert

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:civic crx vti vtech

Escrito 07 abril 2019 - 22:24:05

Buenas a todos,tengo un problema que por lo visto un par de mecánicos no dieron con la solución,el caso es que después de un golpe frontal el cual no llego al motor después de reconstruirlo he notado le falta potencia,le cuesta subir de revoluciones.parte de sonar algo ronco como si del escape se tratase,pero lo revisaron y no hay nada raro,alguien sabe que podía ser o que revisar?

 

 

también me gustaría saber si alguien dispone de tapabujes de las llantas originales de serie,saludos!



#2 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.481 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 07 abril 2019 - 22:36:34

Bienvenido!

#3 gispert

gispert

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:civic crx vti vtech

Escrito 07 abril 2019 - 22:52:21

gracias



#4 Kogashiwa

Kogashiwa

    B18C5 (Integra) 210 hp

  • Miembros
  • 330 mensajes
  • Gender:Male
  • Location:A Coruña
  • Coche:Civic ED7

Escrito 09 abril 2019 - 12:05:45

Revisa que no haya tocado la sonda lambda, va justo delante del colector y pudo haberse estropeado en el golpe, si mide mal el coche no funciona correctamente



#5 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.481 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 09 abril 2019 - 12:51:21

No te da ningún fallo la ecu?

#6 gispert

gispert

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:civic crx vti vtech

Escrito 11 abril 2019 - 17:37:55

gracias,pues la sonda lambda la cambiaron eso si me comentaron,deberia revisar sea la indicada?la verdad es que de mecanica no tengo ni idea.gracias Kogashiwa!


no me sale fallo alguno,no se bien que podia ser pero es seguro algo falla,gracias crx red!


Editado por gispert, 11 abril 2019 - 17:42:39.


#7 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.481 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 11 abril 2019 - 17:47:28

Cuando das el contacto se enciende el check, y luego se apaga?

#8 Nitooo

Nitooo

    Miembro

  • Miembros
  • 35 mensajes
  • Gender:Male
  • Location:Tenerife
  • Coche:Honda CRX ED9 - Honda HR-V (2001)

Escrito 12 abril 2019 - 14:33:24

El accidente solo tocó radiador? No tocó nada más? De motor me refiero

#9 gispert

gispert

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:civic crx vti vtech

Escrito 19 abril 2019 - 22:25:58

buenas y gracias ante todo,pues el chek funciona bien y se apaga todo.

el golpe llego hasta radiador,si

 



#10 Nitooo

Nitooo

    Miembro

  • Miembros
  • 35 mensajes
  • Gender:Male
  • Location:Tenerife
  • Coche:Honda CRX ED9 - Honda HR-V (2001)

Escrito 20 abril 2019 - 00:57:45

Y no tocó nada de electrónica? A mí parecer tiene que ver con algo de eso más que con algo de mecánica, comprueba las masas y los relés por si acaso, aunque eso de que de apague de golpe después de haber hecho el check nosé la verdad, cosa extraña

#11 gispert

gispert

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:civic crx vti vtech

Escrito 25 abril 2019 - 17:12:00

gracias nitoo tomo nota y hare revisar cables y sonda lambda,si el check lo hace bien y todo se apaga,gracias y seguire leyendo vuestros consejos.



#12 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.481 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 25 abril 2019 - 17:39:16

Tienes bien calada la distribución?

#13 Nitooo

Nitooo

    Miembro

  • Miembros
  • 35 mensajes
  • Gender:Male
  • Location:Tenerife
  • Coche:Honda CRX ED9 - Honda HR-V (2001)

Escrito 25 abril 2019 - 18:10:44

Comprueba todas las masas del motor tmbn y después yo que tu, miraría que como está el sensor del árbol de levas y el sensor inductivo del cigüeñal, sin la señal de estos no te deja arrancar

#14 Kogashiwa

Kogashiwa

    B18C5 (Integra) 210 hp

  • Miembros
  • 330 mensajes
  • Gender:Male
  • Location:A Coruña
  • Coche:Civic ED7

Escrito 25 abril 2019 - 22:37:06

Creo que se refiere a que se apaga la luz del check, no el coche. Si la perdida de potencia ha sido tras el golpe yo tiraría por tema electrónica como dicen por arriba

 



#15 gispert

gispert

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:civic crx vti vtech

Escrito 05 junio 2019 - 08:17:56

voy juntando todos vuestros consejos para pasarselos al mecanico ya que no entiendo nada de mecanica.lo unico que se es queno se queda encendida ninguna luz arranca bien como en 26 años lo tengo y acelerando paulatinamente sin pisar a fondo funciona,es solo cuando por ejemplo intento adelantar y acelero al instante y a veces hasta ni pude acabar adelantamiento,suena quiza algo exagerado pero es asi,sin repris ninguno,acompañado de un sonido ronco del motor,ya os digo lo primero pense era algo del escape de admision suelto,pero nada de nada,gracias y sigo leyendo vuestra opinion,saludos!



#16 Nitooo

Nitooo

    Miembro

  • Miembros
  • 35 mensajes
  • Gender:Male
  • Location:Tenerife
  • Coche:Honda CRX ED9 - Honda HR-V (2001)

Escrito 10 junio 2019 - 00:10:13

Y una fuga de aire en el conducto de admisión?, te lo digo por lo del sonido ronco del motor

#17 Radioak

Radioak

    Asimo Pro

  • Miembros
  • 11.798 mensajes
  • Gender:Male
  • Location:Sevilla
  • Coche:Del Sol VTI; Honda HR-Vti; Prelude VTI; Crx VT

Escrito 12 junio 2019 - 11:23:24

Cambia de mecanico!



#18 gispert

gispert

    Miembro

  • Miembros
  • 7 mensajes
  • Coche:civic crx vti vtech

Escrito 09 agosto 2019 - 18:11:48

jajajajaj   si eso deberia hacer buscarme algun otro por que sigo igual,gracias a todos y seuire entrando por si alguien me da su opinion ,saludos y gracias otra vez



#19 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 9.481 mensajes
  • Gender:Not Telling
  • Coche:HONDA

Escrito 17 agosto 2019 - 12:46:10

Se solucionó?




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos