Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Parada de motor, con tirones bruscos, y consumo excesivo aceite


  • Por favor identifícate para responder
8 respuestas en este tema

#1 Mon749

Mon749

    Miembro

  • Miembros
  • 8 mensajes
  • Coche:Accord

Escrito 15 abril 2019 - 16:23:43

Hola buenas tengo un accord Tourer del 2004,2.2 icdti...
El caso es que es la segunda vez que me lo hace, más o menos en frio, me dió unos tirones muy bruscos, subiendo de marcha y se paro... Al cabo de unos minutos me dejó arrancar otra vez, y continue hasta ahora, Le hice hace nada el cambio de aceite, y se ha bebido en 300 km. Sobre un litro y medio, también he desmontado el tubo de entrada de la admisión y he visto aceite dentro del tubo, filtro de aire también se ve manchado. Podéis darme vuestra opinión.

Editado por Mon749, 15 abril 2019 - 16:25:18.


#2 lepienso

lepienso

    Miembro

  • Socios
  • 23 mensajes
  • Gender:Male
  • Location:Almería
  • Coche:HONDA ACCORD 2.2 I-CTDI SPORT

Escrito 15 abril 2019 - 21:15:57

Desde el total desconocimiento, has cambiado el filtro del gasoil? Por el tema de tirones...pero a ver si algún compañero que sepa sobre esto puede ayudar! Que no sea mucho!

Enviado desde mi MI 5s mediante Tapatalk

#3 GEORGE12

GEORGE12

    C32B2 (NSX) 280 hp

  • Miembros
  • 946 mensajes
  • Gender:Male
  • Coche:HONDA ACCORD TOURER VII EXECUTIVE I-CTDI

Escrito 15 abril 2019 - 21:29:04

Hola buenas tengo un accord Tourer del 2004,2.2 icdti...
El caso es que es la segunda vez que me lo hace, más o menos en frio, me dió unos tirones muy bruscos, subiendo de marcha y se paro... Al cabo de unos minutos me dejó arrancar otra vez, y continue hasta ahora, Le hice hace nada el cambio de aceite, y se ha bebido en 300 km. Sobre un litro y medio, también he desmontado el tubo de entrada de la admisión y he visto aceite dentro del tubo, filtro de aire también se ve manchado. Podéis darme vuestra opinión.

Que aceite usas?.

Da fallo de motor?.



#4 Mon749

Mon749

    Miembro

  • Miembros
  • 8 mensajes
  • Coche:Accord

Escrito 15 abril 2019 - 21:44:09

No el filtro de Gasoil no lo he cambiado, lo haré.... Ya os comentaré
El aceite que uso es motul 5w30 clean c2/c3. Sí dió fallo de motor, arranco a los tres cuatro minutos.. Lo quite pisando a la vez el embrague y freno, durante treinta segundos, en posición llave 1
Hoy desmonte tubo de goma, entrada de aire que va a la admisión y taba manchado de aceite, tengo chapa anulada egr y también se veía algo manchado, y filtro del aire da impresión de estar impregnado de aceite, tengo que decir luego Le hice 300 km, rellenando la falta, algo subido, para hacer limpieza, como me explicaron en bosch inyection, un poco de revoluciones, para limpiar dice que va bien. Por lo demás el coche es una pasada

#5 megaderam

megaderam

    Asimo

  • Miembros
  • 1.207 mensajes
  • Gender:Male
  • Coche:"Tu mar, oh Dios, es tan grande, y mi barco es tan pequeño".

Escrito 16 abril 2019 - 15:09:28

No el filtro de Gasoil no lo he cambiado, lo haré.... Ya os comentaré
El aceite que uso es motul 5w30 clean c2/c3. Sí dió fallo de motor, arranco a los tres cuatro minutos.. Lo quite pisando a la vez el embrague y freno, durante treinta segundos, en posición llave 1
Hoy desmonte tubo de goma, entrada de aire que va a la admisión y taba manchado de aceite, tengo chapa anulada egr y también se veía algo manchado, y filtro del aire da impresión de estar impregnado de aceite, tengo que decir luego Le hice 300 km, rellenando la falta, algo subido, para hacer limpieza, como me explicaron en bosch inyection, un poco de revoluciones, para limpiar dice que va bien. Por lo demás el coche es una pasada

Buenas!

El tema del consumo de aceite en tanta cantidad no es broma.Tampoco la presencia de aceite en la zona de la admision.La egr, me suena que aparte de taparla fizicamente hay que hacer algo mas.

Dices que dió fallo motor,ayudaria mucho saber el error que salio.Con un obd de 10 euros lo puedes averiguar.



#6 Mon749

Mon749

    Miembro

  • Miembros
  • 8 mensajes
  • Coche:Accord

Escrito 16 abril 2019 - 15:52:18

Buenas!
El tema del consumo de aceite en tanta cantidad no es broma.Tampoco la presencia de aceite en la zona de la admision.La egr, me suena que aparte de taparla fizicamente hay que hacer algo mas.
Dices que dió fallo motor,ayudaria mucho saber el error que salio.Con un obd de 10 euros lo puedes averiguar.

Lo vigilare, lo que me parece extraño es lo del aceite en la admisión, si puedo poneros el fallo os informaré, a ver si Le sacamos el fallo. Normalmente lo llevo alegre, me imagino que a más revoluciones más desgaste.

Enviado desde mi RNE-L21 mediante Tapatalk

#7 GEORGE12

GEORGE12

    C32B2 (NSX) 280 hp

  • Miembros
  • 946 mensajes
  • Gender:Male
  • Coche:HONDA ACCORD TOURER VII EXECUTIVE I-CTDI

Escrito 16 abril 2019 - 16:22:13

Lo vigilare, lo que me parece extraño es lo del aceite en la admisión, si puedo poneros el fallo os informaré, a ver si Le sacamos el fallo. Normalmente lo llevo alegre, me imagino que a más revoluciones más desgaste.

Enviado desde mi RNE-L21 mediante Tapatalk

Es muy extraño lo del aceite, igual va a ser el turbo.



#8 Mon749

Mon749

    Miembro

  • Miembros
  • 8 mensajes
  • Coche:Accord

Escrito 16 abril 2019 - 19:41:29

Es muy extraño lo del aceite, igual va a ser el turbo.

Esperemos que no, mñn cambio filtro de Gasoil, y en cuanto pueda miro lo de la admisión...
Gracias por la respuesta.
La verdad que estoy muy contento con el Tourer es un poco viejo, pero va de fábula.

Enviado desde mi RNE-L21 mediante Tapatalk

#9 jalcab

jalcab

    Asimo

  • Miembros
  • 1.093 mensajes
  • Gender:Male
  • Location:Ostrava Rep. Checa
  • Coche:Accord

Escrito 17 abril 2019 - 11:15:12

Ojo con el filtro de aire,problemas de falta de paso de aire o atascamiento por suciedad pueden originar consumo de aceite por succion en los cilindros.
Otro cosa podria ser paso de aceite en camaras del turbo.
Saludos.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos