Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

600.000 motores de Renault, bajo sospecha


  • Por favor identifícate para responder
6 respuestas en este tema

#1 Aciana

Aciana

    F20C (S2000) 240 hp

  • Miembros
  • 628 mensajes
  • Gender:Male
  • Location:Asturias
  • Coche:Civic FK

Escrito 26 mayo 2019 - 15:08:35

El diario ABC acaba de publicar que una organización de consumidores francesa ha denunciado que los motores 1.2 TCE pueden presentar importantes defectos de diseño. Esa circunstancia provocaría un consumo desmedido de aceite si se circula mucho por ciudad.

Parece ser que se trata de motores fabricados en la planta de Renault en Valladolid entre 2012 y 2016

 

https://www.abc.es/e...50_noticia.html

 

 


Editado por Aciana, 31 mayo 2019 - 22:58:37.


#2 ofiuco

ofiuco

    Asimo

  • Miembros
  • 1.675 mensajes
  • Gender:Male
  • Coche:Accord 7 I-CTDI Exe

Escrito 27 mayo 2019 - 09:32:15

Dirán que un litro cada mil kilómetros es "normal" como antaño.

#3 Gerinski

Gerinski

    Asimo Avanced

  • Miembros
  • 3.066 mensajes
  • Gender:Male
  • Location:Barcelona
  • Coche:S2000 AP2 '06, CRV 2.2d 2012, CBR900RR

Escrito 27 mayo 2019 - 10:08:01

Serán motores desarrollados en colaboración con Motul  :crazy:



#4 ofiuco

ofiuco

    Asimo

  • Miembros
  • 1.675 mensajes
  • Gender:Male
  • Coche:Accord 7 I-CTDI Exe

Escrito 27 mayo 2019 - 10:19:43

Es el mercado,amigo.

#5 Adgor

Adgor

    Miembro

  • Miembros L
  • 1 mensajes
  • Gender:Male
  • Location:Mi casa por el norte
  • Coche:Megane IV sport tourer 1.5 dci (de la casa)

Escrito 28 mayo 2019 - 10:51:01

"Según lo que comentaban en Francia, una presión demasiado baja en el colector de admisión en conducción urbana provocaría el quemado de aceite durante el proceso de combustión y podría acabar degradando las válvulas y generando, por tanto, una fatal avería mecánica. Lo de las válvulas puede ocurrir cuando te come aceite por un tubo, un consumo exagerado." (es un error de diseño en principio no tiene culpa la planta)

 

Esto es lo que comentaban por el por el foro club megane IV por lo visto alguno han llamado a Renault y les han dicho que no era oficial, también en oido que se soluciona con una reprogramación aunque eso es solo un parche. Ya había algún afectado, haber que pasa.



#6 ofiuco

ofiuco

    Asimo

  • Miembros
  • 1.675 mensajes
  • Gender:Male
  • Coche:Accord 7 I-CTDI Exe

Escrito 28 mayo 2019 - 12:37:06

Parece cosa de guías de válvulas defectuosas.

#7 Filigranas

Filigranas

    Asimo

  • Miembros
  • 1.313 mensajes
  • Coche:S2000

Escrito 25 septiembre 2019 - 20:22:49

Serán motores desarrollados en colaboración con Motul  :crazy:

 

 

Anda, como mi honda... 1 litro a los 1000






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos