Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

vibraciones a ralenti


  • Por favor identifícate para responder
22 respuestas en este tema

#1 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 27 junio 2019 - 21:55:15

Hola a todos,soy Perkuin, de Sevilla,respondí hace tiempo a una pregunta de un forero y no me presenté.Pido disculpas y encantado de estar aquí.Tengo un problema con mi crv 1.6 idtec de 2015 con 63000km.cuando el coche coge temperatura de servicio,ando y callejeo un buen rato,sobre todo en horas centrales del día,tiene unas vibraciones que se dejan notar en volante,asientos,palanca de cambios y parece como si fuese a pararse en cualquier momento.Decir que no se enciende ningún testigo,ni tiene perdida de potencia,ni nada.Le han hecho diagnosis en Terry motor(honda)para enviarla en linea a fàbrica y me dicen que el coche esta bien.Sólo puedo aportar que hace dos o tres meses me cambiaron una válvula de no se donde,que cuando cogía temperatura zumbaba como si fuese un electro-ventilador.La cambiaron y dejó de zumbar.Agradezco cualquier dato que arroje alguna luz.



#2 ancalmat

ancalmat

    Miembro

  • Miembros
  • 34 mensajes
  • Coche:honda crv 1.6 elegance

Escrito 28 junio 2019 - 15:53:18

Buenas tardes Perkuin.

Yo tengo uno igual que el tuyo con 53.000 km y también he notado que vibra al ralentí. No tiene mas problemas que la inquietud que me crea, es decir, el coche va perfecto y sin ninguna pérdida de rendimiento en marcha y tan solo solo se nota al ralentí. Lo ha hecho desde el primer día y he supuesto que es una característica del motor.

Gracias



#3 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 28 junio 2019 - 22:38:11

Buenas noches ancalmat,pués a mi no me lo ha hecho nunca,sólo de un par de meses acá.Por lo que he podido investigar,puede ser de la polea del cigueñal,que es la que transmite vibraciones solo a ralentí.me pasaré por terry motor a ver que dicen.


Los coches honda adolecen de ese fallo,yo tuve un accord gasolina y también tuve problemas con la dichosa polea.



#4 ancalmat

ancalmat

    Miembro

  • Miembros
  • 34 mensajes
  • Coche:honda crv 1.6 elegance

Escrito 29 junio 2019 - 08:16:21

Buenos días.

Espero no sea nada y lo resuelvan de la mejor manera posible.

Te agradecería nos reportes todo aquello que vaya sucediendo.

Gracias.



#5 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 10 julio 2019 - 11:07:12

Buenos días,esta mañana llegué al taller oficial de honda(Terry motor) y me dicen:
Que como ya se envió a honda una prueba de diagnóstico y esta todos los parámetros bien,
todas las horas que se empleen en buscar la avería,las tendría que abonar de mi bolsillo.No pienso pagar para que se arrasquen los .....s y después cobrar.Les he comentado que puede ser polea cigüeñal y eso no sale en ningún diagnóstico. Ya me he puesto en contacto con "honda españa" y se lo he explicado todo(a ver que me contestan)
Si no me dan alguna solución satisfactoria,sólo me queda acudir a otro taller (no honda)
para verificar si se trata de esa avería u otra.Como sea la dichosa polea les he advertido que me va tocar denunciar taller que al mismo tiempo le pasaran la pelota a Honda España.Muy mal servicio hay en Sevilla.

#6 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 10 julio 2019 - 12:54:11

No compraré más un honda,algunas veces,muchas,los empleados y personal de a pie,perjudican gravemente a la marca.Todo por dejadez o poca motivación.

#7 joansero

joansero

    Asimo

  • Miembros
  • 1.319 mensajes
  • Gender:Male
  • Location:A Coruña
  • Coche:Honda HRV 1,5 i-vtec 130CV

Escrito 11 julio 2019 - 10:59:21

Es un mal endémico en los concesionarios de Honda, salvo honrosisimas excepciones. Tienden a sacarse los problemas de encima y no darte solución. Ya digo, salvo algunos que son auténticos profesionales.
Un saludo.

#8 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 11 julio 2019 - 22:57:36

Como Pepe 


Recepcionista que estaba en Surmotor


Buen amigo mio.



#9 antoniogcar

antoniogcar

    Miembro

  • Miembros
  • 33 mensajes
  • Gender:Male
  • Coche:Honda Civic Sedan 1.5 CVT Executive

Escrito 14 julio 2019 - 17:34:04

No compraré más un honda,algunas veces,muchas,los empleados y personal de a pie,perjudican gravemente a la marca.Todo por dejadez o poca motivación.

Hola,

Puedes probar en Carinsa, ya se han mudado de Tomares a Sevilla, están en la avenida de Montesierra.

Ahora son el concesionario oficial de Honda en Sevilla.

Yo estuve esta semana pasando la revisión del Civic, y las instalaciones que han montado están muy bien y por lo menos en mi caso, el trato ha sido siempre muy bueno.

Saludos



Enviado desde mi SM-G930F mediante Tapatalk

#10 BenjaminR17

BenjaminR17

    Miembro

  • Miembros
  • 10 mensajes
  • Coche:Cr-v

Escrito 26 julio 2019 - 15:25:25

Hola buenas me interesa el tema. Por casualidad edas vibraciones no van acompañadas de un sonido más fuerte del motor? Me da a mi que también noto algo de eso que comentas tú perkuin

#11 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 27 julio 2019 - 10:36:58

Parece que si.

#12 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 27 julio 2019 - 12:47:21

Parece que si.
Esta mañana quedé con Pepe Rubio,ex de surmotor,ha visto y oído el coche,el lunes me contesta pués va hacer unas averiguaciones.
No os recomiendo que vayáis(los que seáis de Sevilla)a Terry-motor,pues alli,pasan olímpicamente y siempre con prisas.

#13 BenjaminR17

BenjaminR17

    Miembro

  • Miembros
  • 10 mensajes
  • Coche:Cr-v

Escrito 27 julio 2019 - 13:04:14

Gracia perkuin ya nos dirás qué tal. Yo lo llevé a la honda y sólo le conectaron la máquina. Me dijeron que no tenía ningún error y que el coche estaba bien. Dicen que el ruido que hace es el normal del coche. Pero a mi me da que en caliente estando en ralentí suena más de lo normal.

Editado por BenjaminR17, 27 julio 2019 - 13:05:20.


#14 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 27 julio 2019 - 22:04:34

Donde haces los mantenimientos?BenjaminR17



#15 BenjaminR17

BenjaminR17

    Miembro

  • Miembros
  • 10 mensajes
  • Coche:Cr-v

Escrito 27 julio 2019 - 22:20:54

Ahora mismo lo estoy llevando al taller honda de Vigo

#16 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 29 julio 2019 - 17:26:23

Esa es la típica respuesta de los conces,a ver que aceite le pondrán y de bidón.

A los pocos dias de comprarlo,haría alguna regeneración y subió el nivel de aceite ,pués bien,le cambiaron aceite y filtro.Desde entonces ya no fue igual de silencioso .



#17 BenjaminR17

BenjaminR17

    Miembro

  • Miembros
  • 10 mensajes
  • Coche:Cr-v

Escrito 31 julio 2019 - 07:23:35

Pues resulta que ayer he probado escuchar el ruido con el coche en el garaje que se nota más. He acelerado en ralentí poco a poco y cuando llega a más 2000 rpm se quita el ruido y la vibración. Es como si fuese un ruido de estar algo suelto. Lo impresionante es que se va totalmente cuando sube de 2000 rpm. Luego vuelve a sonar cuando lo dejo en ralentí de nuevo.

#18 perkuin

perkuin

    Miembro

  • Miembros
  • 14 mensajes
  • Gender:Male
  • Coche:crv 1.6 idtec 120. elegance

Escrito 31 julio 2019 - 10:54:58

El filtro de aire es original?
A mi, debajo de donde va alojado el filtro me suena algo,pero no se que es.

#19 BenjaminR17

BenjaminR17

    Miembro

  • Miembros
  • 10 mensajes
  • Coche:Cr-v

Escrito 31 julio 2019 - 23:05:25

Todo de serie. Subo un vídeo para ver si os dais cuenta del sonido. Tampoco es que suene mucho y a lo mejor es cualquier tontería pero se nota el cambio de sonido a partir de las 2.500 rpm

Archivos adjuntos



#20 BenjaminR17

BenjaminR17

    Miembro

  • Miembros
  • 10 mensajes
  • Coche:Cr-v

Escrito 09 octubre 2019 - 22:26:02

Después de varios días os comento mi problema. Tal y como mencioné, estuve llevando el coche a la honda para que me revisaran el ruido. Después de mucho insistir le hicieron una grabación al motor y se la mandaron a honda. Para su sorpresa honda decide que el ruido del motor no es normal y cambian culata completa.
Resulta que después de un mes y medio he recogido el coche hoy. Cuando lo arranco me doy cuenta de que el motor a pesar de ser la culata nueva, tiene un ruido como de taque. Hablo con el jefe de taller y me comenta que hasta que no le haga un pequeño rodaje al motor y los taques se engrasen bien no se irá ese ruido. Me ha sonado a extraño porque estos coches con la bomba de aceite que llevan lubrican el motor en menos de un segundo. Pero esperare a ver si desaparece el ruido. De momento 220 km y sigue el ruido.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos