Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Ayuda urgente


  • Por favor identifícate para responder
28 respuestas en este tema

#1 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 04 julio 2019 - 17:28:18

Hola.

Zapatero a tus zapatos... creo que debería grabarme eso a fuego. Hoy me propuse limpiar la mariposa de admisión, no era díficil así que me puse a ello. Con calma, limpié lo que pude con limpiador de carburadores y después puse todo de vuelta en su lugar. Enciendo el motor y parece que va algo más fino al ralentí pero sube de vueltas, baja muy poco a poco y... aparece esa alerta.

¿Qué puede ser que haya tocado para que me salga? Básicamente ha sido desmontar y montar, no he hecho nada más.

Me urge, mi mujer sale de cuentas mañana, tenemos otro coche pero... no tengo tiempo :uff:

Gracias, cualquier ayuda es bienvenida.

Archivos adjuntos


Editado por Tombuctu, 04 julio 2019 - 17:46:28.


#2 Hpunto

Hpunto

    ____V T E C____

  • Miembros
  • 4.070 mensajes
  • Gender:Male
  • Coche:Accord CL7

Escrito 04 julio 2019 - 19:02:47

Has desconectado la batería unos minutos antes de arrancar?

#3 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 04 julio 2019 - 19:33:55

Has desconectado la batería unos minutos antes de arrancar?


No...voy a probar.

Gracias

#4 Hpunto

Hpunto

    ____V T E C____

  • Miembros
  • 4.070 mensajes
  • Gender:Male
  • Coche:Accord CL7

Escrito 04 julio 2019 - 19:48:35

Espero que sea eso... Muchas veces lo más simple es lo que más quebraderos de cabeza nos da.

#5 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 04 julio 2019 - 19:53:10

Espero que sea eso... Muchas veces lo más simple es lo que más quebraderos de cabeza nos da.

Pues... Te debo unas cañas, muchas gracias!!!

El ralentí parece haberse vuelto un poco loco. Pero no hay mensaje de fallo o alerta

Editado por Tombuctu, 04 julio 2019 - 19:55:02.


#6 Hpunto

Hpunto

    ____V T E C____

  • Miembros
  • 4.070 mensajes
  • Gender:Male
  • Coche:Accord CL7

Escrito 04 julio 2019 - 20:01:15

Pues... Te debo unas cañas, muchas gracias!!!

El ralentí parece haberse vuelto un poco loco. Pero no hay mensaje de fallo o alerta


De lujo jejeje... Eso del ralenti parece tendrá que hacer el aprendizaje de nuevo.. Desconecta de nuevo y arrancalo sin tocar acelerador y dejalo encendido hasta que salte el ventilador.

#7 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 04 julio 2019 - 20:05:20

De lujo jejeje... Eso del ralenti parece tendrá que hacer el aprendizaje de nuevo.. Desconecta de nuevo y arrancalo sin tocar acelerador y dejalo encendido hasta que salte el ventilador.


Lo haré, maestro!

Además has arreglado una crisis matrimonial en ciernes

#8 Hpunto

Hpunto

    ____V T E C____

  • Miembros
  • 4.070 mensajes
  • Gender:Male
  • Coche:Accord CL7

Escrito 04 julio 2019 - 20:21:56

Lo haré, maestro!

Además has arreglado una crisis matrimonial en ciernes


Lol eso si que es importante! XD

#9 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 07 julio 2019 - 23:34:57

Pues la limpieza de la mariposa de admisión ha sido una buena forma de invertir mi tiempo y, salvado el incidente de la alerta de fallo, me queda ahora un problemilla: El ralentí no está muy allá. He seguido el consejo de desconectar la batería, esperar a que saltara el electroventilador,... Pero sigue raro, tiene a estar muy alto incluso estando ya a temperatura alta.
Es automático, así que suelto el freno y sale con demasiada alegría, que solo puedo contener frenando.
¿Se os ocurre alguna idea de qué puede estar pasando? El coche va bien y mucho más suave, pero no ha quedado bien...
Gracias!

#10 Hpunto

Hpunto

    ____V T E C____

  • Miembros
  • 4.070 mensajes
  • Gender:Male
  • Coche:Accord CL7

Escrito 08 julio 2019 - 03:24:20

En civics más antiguos eso solía ser síntoma de la válvula del ralentí (iac o iacv). Se solía arreglar haciéndole una limpieza aunque muchas veces acababan fallando de nuevo.

En tu modelo no se si tendrá algo que ver... Igual al limpiar la mariposa se trastocó algo.. A ver si entra algún forero que entienda más del tema y te dan solución.

#11 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 08 julio 2019 - 06:43:40

Muchas gracias!

#12 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 2.859 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 08 julio 2019 - 12:19:34

Desmontaste el cuerpo de la mariposa o la limpiaste en el sitio, sacando solo tubos de admisión?

 

Lo ideal, primero meter maquina, ver fallos, borrar. Luego darle a reaprender valor, con la opción que da la maquina. Tiene que estar el motor a mas de 80 grados y dejarlo 10 min. Apagar y volver a encender.

 

Si el error da de fallo de calculo de masa de aire... Pues alguna toma de aire que quedo. Si no da ese fallo, que creo que es tu caso, pues lo que e dicho de la máquina. Si es por una toma de aire, a revisar la conexion de tubos. Alguno quedo tomando aire.



#13 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 08 julio 2019 - 15:10:57

Muchas gracias.

No desmonté la mariposa, la limpié sacando todo lo de alrededor. Creo que tendré que desmontar y montar de nuevo, no tengo ninguna máquina para hacer el test, así que confío en que sea eso.

#14 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 2.859 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 08 julio 2019 - 15:18:21

Desmontar y montar el que?



#15 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 08 julio 2019 - 16:09:25

Rehacer lo hecho: quitar la caja del filtro, el tubo que va hasta la mariposa... Y volver a montar todo de nuevo y ver si mejora.

#16 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 2.859 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 08 julio 2019 - 16:12:51

Fijate que este bien abocado todo, y los tubos de gases también etc... Y aunque suene logico, que la ficha del caudalimetro, esta bien conectada.



#17 Tombuctu

Tombuctu

    K24A3 (Accord) 190 hp

  • Miembros
  • 50 mensajes
  • Gender:Male
  • Coche:Civic 1.8 Sport iShift Mk8

Escrito 08 julio 2019 - 16:43:58

Fijate que este bien abocado todo, y los tubos de gases también etc... Y aunque suene logico, que la ficha del caudalimetro, esta bien conectada.


Gracias, cualquier consejo es bienvenido

#18 Hondajapos

Hondajapos

    K20C (ep3) 200 hp

  • Miembros
  • 122 mensajes
  • Gender:Male
  • Location:Comunidad Valenciana
  • Interests:Coches y si son japoneses mejor.
  • Coche:Honda Civic 5p 1.8 iVtec Sport.

Escrito 11 julio 2019 - 01:09:45

Eso me suena, XD , me pasó en el mio cuando en el taller limpiaron el cuerpo del acelerador, ( por previo ralentí inestable, hacía amagos de calarse, por estar sucio ). Después ya no los hacía pero quedó alto y bajaba demasiado lento, solo que no me salía ningún aviso en el cuadro eso si. De primeras no reaprendió valores el ralentí ni con la máquina que tenía el propio taller, tuvo que meterle con otra máquina nueva que pilló el meca unos dias después y entonces si, perfecto.
Si tienes todo bien colocado, (tubos, filtro, conector), te tocará forzar el reaprendizaje de los valores del ralentí en un taller con la máquina.

Saludos.

#19 CivicEP4

CivicEP4

    B18C5 (Integra) 210 hp

  • Miembros
  • 445 mensajes
  • Coche:Civic 2004 EP4

Escrito 11 julio 2019 - 07:36:33

Tienes el cable "oficial" (pirata chino...) honda HDS? ahí seguro que viene la opción de recalibrar



#20 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 2.859 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 11 julio 2019 - 07:41:34

Por limpiar no sale fallo motor. Algo más hay ahí... O lo hiciste con el contacto puesto al desconectar el caudalimetro, o quedo tomando aire por algun lado.

 

Recalibrar esta bien hacerlo.  Corrige posibles errores en el cálculo de relenti. Pero no borra o corrije los posibles errores.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos