Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Aliexpress WW
Foto

Problema al encender luces: cable caliente olor quemado


  • Por favor identifícate para responder
2 respuestas en este tema

#1 Juanvan

Juanvan

    Miembro

  • Miembros
  • 3 mensajes
  • Coche:Frv 2.4

Escrito 18 julio 2019 - 22:06:42

Muy buenas.
Tengo un Frv 2.4 diésel,desde hace 7 años y todo muy bien pero.... desde hace 2 días me huele a cable quemado.
Oliendo en plan sahueso. ..je je je....he llegado hasta abrir la tapa superior del volante y he visto que uno de los cables del conector del mando de las luces esta negruzco....un poco chamuscado, y se calienta mucho cuando activo las luces de cruce. Adjunto fotos. Si no activo las luces no se calienta.
Hace 4 días cambié la batería por otra exactamente igual (marca y modelo ). ¿tendrá algo que ver? ¿casualidad?

Saludos desde Gran Canaria.

Archivos adjuntos



#2 Pipelee

Pipelee

    Miembro

  • Miembros
  • 33 mensajes
  • Coche:Honda FR-V 1.8 V-TEC

Escrito 24 julio 2019 - 06:11:22

Buenas.
Supongo que será un mal contacto, así el la foto que has subido no llego a percibir nada en mal estado o negro.
Si puedes subir alguna foto más igual podemos ayudarte.
Un saludo

#3 Juanvan

Juanvan

    Miembro

  • Miembros
  • 3 mensajes
  • Coche:Frv 2.4

Escrito 23 septiembre 2019 - 22:14:59

Buenas...
Después de un tiempo prudencial, puedo confirmar que el problema está solucionado:
Le cambié el mando de las luces....
y ya puestos he comprado un extintor,pues me quedé muy preocupado por la facilidad con la que se puede producir un incendio.

Saludos




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos