Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

AUTOSTOP NO FUNCIONA


  • Por favor identifícate para responder
3 respuestas en este tema

#1 Nacho65

Nacho65

    Miembro

  • Miembros
  • 23 mensajes
  • Coche:HONDA CRV

Escrito 07 octubre 2019 - 13:16:18

Hola:

Tengo un CRV del 2013, motor 2.2 diesel.

Desde hace dos semanas, el AUTOSTOP no me funciona. El coche no para el motor en los semáforos. Tampoco funciona el control de velocidad. Anteriormente me había pasado ya, pero tras unos días, todo volvía a la normalidad. Cuando tenía esta incidencia, tampoco funcionaba el control de velocidad.

En dos ocasiones, al llegar al garaje, el olor a humo y gases era muy fuerte. Sin embargo, el coche va bien, no echa humo, alcanza su temperatura normal de funcionamiento...

El coche no para el motor. Lo ha hecho dos veces, puntualmente, en las últimas semanas. Pero tras 10 o 15 segundos, vuelve a arrancar el motor de nuevo.

Yo pensaba que el sistema de control de emisiones se estaba regenerando. A veces hago trayectos cortos por ciudad durante días, y que debido a ello, al sistema no le daba tiempo a completar el proceso de regeneración.

Sin embargo, en los últimos diez días he realizado trayectos más largos, de 30/40 minutos por carretera. He aprovechado y he llevado el coche más revolucionado de lo normal, pues aconsejan que para forzar la regeneración, se haga eso... Pero nada, sigue sin pararse.

Ideas...

- ¿Está sucio todo el circuito de regeneración?

- ¿Está la batería baja de carga?

- ¿Catalizador?

- ¿Otras?

Gracias y un saludo

#2 Yayo

Yayo

    Yayólitas

  • Moderadores
  • 40.083 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:Honda, Honda, Honda....
  • Coche:Civic MY12 / Civic MY00

Escrito 07 octubre 2019 - 14:24:40

Has cambiado batería desde 2013?

#3 jmichael

jmichael

    Miembro

  • Miembros
  • 31 mensajes
  • Coche:Honda CR-V 2.2 iDtec 4WD

Escrito 07 octubre 2019 - 14:41:34

Las baterías de estos coches son muy especialitas, a mi en garantía me cambiaron una porque al cerrar el coche y dejar pulsado el botón para plegar los espejos, no sólo no se cerraba, si no que se bajaba una ventanilla trasera . Y al final todo fue por causa de la batería. Honda CR-V 2.2 lifestyle 2014.

#4 Nacho65

Nacho65

    Miembro

  • Miembros
  • 23 mensajes
  • Coche:HONDA CRV

Escrito 22 octubre 2019 - 22:49:31

Bueno, pues después de un viaje largo de fin de semana, 500 km de ida el viernes y 500 de vuelta el domingo, todo ha vuelto a funcionar con normalidad...

Debía ser la batería, que estaba justa.

Gracias por todo.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos