Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Hola con S2000 desde Mallorca


  • Por favor identifícate para responder
17 respuestas en este tema

#1 peevgp

peevgp

    Miembro

  • Miembros
  • 7 mensajes
  • Gender:Male
  • Coche:Honda S2000

Escrito 11 enero 2020 - 03:01:19

Buenos Dias a todos,

Acabo de comprar un S2000 ap1 con presión de aceite baja así que toca averiguar la razón y arreglar, iré contando el proceso lo mejor que pueda! Espero poder encontrar apoyo y compartir con vosotros el trabajo!
Encantado y un saludo a todos!

#2 RMCC

RMCC

    B18C5 (Integra) 210 hp

  • Miembros
  • 369 mensajes
  • Coche:Civic FK3

Escrito 11 enero 2020 - 05:41:12

Bienvenido, y que pronto puedas disfrutar del S a full!!

Alguna foto del susodicho? Y a la espera de conocer avances

Enviado desde mi Mi 9 Lite mediante Tapatalk

#3 JF31

JF31

    Asimo Avanced

  • Socios
  • 2.894 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Accord 8 2.0 ivtec

Escrito 11 enero 2020 - 07:25:24

Bienvenido al club

 

Saludos



#4 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 10.481 mensajes
  • Gender:Male
  • Coche:HONDA

Escrito 11 enero 2020 - 11:27:01

Hola!

#5 Persino

Persino

    F20C (S2000) 240 hp

  • Socios
  • 645 mensajes
  • Gender:Male
  • Location:Mallorca
  • Coche:Prelude BB1

Escrito 11 enero 2020 - 12:08:30

Buenas! Ponte unas fotos del s2000¡¡¡



#6 peevgp

peevgp

    Miembro

  • Miembros
  • 7 mensajes
  • Gender:Male
  • Coche:Honda S2000

Escrito 11 enero 2020 - 15:23:30

El fin de semana que viene espero poder comprobar la compresión de los cilindros, presión del aceite y con el plastigage los cojinetes de las bielas con el cigüeñal. ( rod bearings ). Subiré ya mas detalladas fotos del motor y de lo que vaya averiguando...

Archivo adjunto  F2980237-9862-4C42-8069-7C48B2361E54.jpeg   126,42KB   7 descargas
Archivo adjunto  8E032A52-407C-4BD0-971B-0F8D778732B0.jpeg   160,1KB   7 descargas

#7 CRXRED

CRXRED

    Asimo Pro

  • Miembros
  • 10.481 mensajes
  • Gender:Male
  • Coche:HONDA

Escrito 11 enero 2020 - 16:02:17

Menudo curro te vas a pegar

#8 Gerinski

Gerinski

    Asimo Avanced

  • Miembros
  • 3.148 mensajes
  • Gender:Male
  • Location:Barcelona
  • Coche:S2000 AP2 '06, CRV 2.2d 2012, CBR900RR

Escrito 13 enero 2020 - 09:50:51

Enhorabuena y bienvenido!! Suerte con los trabajos para dejarlo perfecto.

¿Cómo sabes que tiene la presión de aceite baja? ¿Lleva reloj de presión montado?



#9 peevgp

peevgp

    Miembro

  • Miembros
  • 7 mensajes
  • Gender:Male
  • Coche:Honda S2000

Escrito 14 enero 2020 - 06:25:30

Hola! Al llegar a su temperatura el motor ( el ventilador ya me ha saltado 2-3 veces ), la luz del aceite del cuadro parpadea muy ligeramente...hago esta prueba en parado. Comprobare este fin de semana la presión exacta con manómetro. Lo que desconozco es cuanto ha afectado al motor esta “averia”. Ya lo compré sabiendo que tiene algún problema de motor, pero se poco mas, ya que el dueño anterior tampoco me explicó mucho...Ruidos extraños no hace. ( Rod Bearings, Tensor de cadena, Vávulas...)También encontré que el termostato no abría y seguro el motor se ha cogido algún calentón. Voy a comprobar gases en el circuito de refrigeración por si tiene junta de culata...
Me estoy planteando hacerle un engine flush y medir antes y después la presión del aceite. Abrí la tapa de balancines y el color del interior del motor ( a mi ) me pinta que han llevado mucho tiempo el mismo aceite...que opináis?

Archivos adjuntos



#10 Gerinski

Gerinski

    Asimo Avanced

  • Miembros
  • 3.148 mensajes
  • Gender:Male
  • Location:Barcelona
  • Coche:S2000 AP2 '06, CRV 2.2d 2012, CBR900RR

Escrito 14 enero 2020 - 14:35:49

La foto se ve muy pequeña en mi ordenador, pero sí, se ve bastante oscuro.



#11 peevgp

peevgp

    Miembro

  • Miembros
  • 7 mensajes
  • Gender:Male
  • Coche:Honda S2000

Escrito 14 enero 2020 - 15:12:37

Perdonad, estas se ven mejor?

Archivos adjuntos



#12 peevgp

peevgp

    Miembro

  • Miembros
  • 7 mensajes
  • Gender:Male
  • Coche:Honda S2000

Escrito 02 abril 2020 - 16:38:53

Hola de nuevo desde Mallorca,

 

Intento crear un tema nuevo en el apartado correspondiente pero no me deja. Pido disculpas si publicándolo aquí incumplo alguna norma interna del foro. 

 

Necesito vuestra ayuda.  

 

Tras analizar el estado, hacer cálculos, buscar piezas y disponibilidad en el concesionario y otras tiendas opté por comprar un motor reconstruido que me venia con garantía y completo. Lo monté y arranque...

 

Os adjunto enlace del vídeo, espero que se pueda visualizar. 

 

https://photos.app.g...sAtJtu1n1QXuV57

 

El TCT es OEM nuevo, y he comprobado el reglaje de válvulas, ademas también la compresión de los cilindros. Hace este ruido desde frio y en caliente. La verdad no se que mas comprobar. Agradecería

cualquier ayuda o aportación. 

 

 

Un Saludo! 



#13 Kullman

Kullman

    Asimo

  • Miembros
  • 1.312 mensajes
  • Gender:Male
  • Location:Ferrol
  • Coche:Honda CR-Z Sport (2011)

Escrito 03 abril 2020 - 11:59:10

Desde el más profundo descocimiento, ya que mis habilidades mecánicas son mínimas, ¿no suena como a ruido de taques?


Editado por Kullman, 03 abril 2020 - 11:59:25.


#14 peevgp

peevgp

    Miembro

  • Miembros
  • 7 mensajes
  • Gender:Male
  • Coche:Honda S2000

Escrito 03 abril 2020 - 15:11:52

Hola Kullman, buen punto, pero no son hidráulicos. El ajuste es mecánico y ya lo he comprobado, esta según el manual.

 

A no ser que haya algo hidráulico que se me escapa e igual esta obstruido...



#15 LGT

LGT

    K24A3 (Accord) 190 hp

  • Miembros
  • 93 mensajes
  • Gender:Male
  • Coche:Accord

Escrito 07 abril 2020 - 18:07:22

Hola, buen carro.

Sinceramente, si tu motor es reconstruido y al arracar suena así, directamente llama a quien te ha vendido el motor que venga y te lo solucione.

 

Ese ruido es algo mecanico aparente, pueden ser reglajes, variables de distribución, alguna valvula, tal tal tal...



#16 peevgp

peevgp

    Miembro

  • Miembros
  • 7 mensajes
  • Gender:Male
  • Coche:Honda S2000

Escrito 08 abril 2020 - 07:57:02

Buenos Días ! 

 

LGT opino igual, estoy intentando arreglarlo de esta forma...ya os contaré.

 

 



#17 LGT

LGT

    K24A3 (Accord) 190 hp

  • Miembros
  • 93 mensajes
  • Gender:Male
  • Coche:Accord

Escrito 08 abril 2020 - 13:30:17

Buenos Días ! 

 

LGT opino igual, estoy intentando arreglarlo de esta forma...ya os contaré.

 

Nosotros, si mandamos un motor al rectificador, si hay algun problema, llamo y vienen al taller y lo solucionan, yo no tengo porque ponerme a reparar un motor que esta reparado, con garantia y una factura de 3.000 pavos... por ejemplo, el último que hicimos un 2.5 dci de renault y cuando monte tiraba aceite por la distribución. Bien, esta distribución, uno de los rodillos lleva un sello tipo retén y no se lo pusieron, yo tengo que ponerle el retén? Pues no, llame que vinieran y que lo pusieran...

 

En tu caso que as comprado un motor reconstruido, que vengan y te solucionen el problema, vamos es lo que yo haría.



#18 Javi9165

Javi9165

    Miembro

  • Miembros
  • 40 mensajes
  • Gender:Male
  • Location:Ibiza
  • Coche:S2000

Escrito 19 abril 2020 - 15:26:54

Buenas compañero. A priori, tal y como suena, y por donde suena. Diria casi con toda certeza que lo primero que yo miraria, por facilidad, por posibilidad y por precio, son los rodamientos (si como bien dices esta comprobado, y rectificado el motor) . Estoy casi seguro que es eso. Y no te va a llegar ni a 50 euros la reparacion.
Voy a buscar algun video para que veas a lo que me refiero. 
 


https://www.youtube....h?v=P1ooX9ZX0Ik

Mira en este primero cambian los rodamientos que me refiero. Cambia los rodamiento del tensor y de la polea que gira en vacio. 
En el minuto 2 puedes ver como suenan. Si le pones tension de la correa y mas velocidad, pues obviamente sonara mas. 

 

https://www.youtube....h?v=WRfRz9tFYxE

 

En este video, en el 0:57 puedes ver que el sonido es similar al tuyo. Y también sale de ahi el problema, salen en un video posterior diciendo que cambiaron el tornillo de la polea del cigüeñal. 

 

Yo me centraria por ahi en buscar la solucion. Ya que es algo facil y barato. Ya nos vas contando !


Lo que no hagas, NUNCA es echar aceite, siliconas, o demas mierdas para intentar lubricar los rodamientos esos. Repito NUNCA. Eso descompone las correas. 






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos