Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Ayuda cortocircuito no arranca


  • Por favor identifícate para responder
5 respuestas en este tema

#1 nuskooler

nuskooler

    B18C5 (Integra) 210 hp

  • Socios
  • 349 mensajes
  • Gender:Male
  • Location:Málaga
  • Coche:Accord-2.4Exe CB600-F'06-Hornet Rover-416Si

Escrito 14 enero 2020 - 20:30:09

De nuevo pidiendo un cable..  Esta vez me da hasta vergüenza...  :buaa: Os cuento 


Quitando el cable negativo de la batería y una vez ya desconectado, quitando el otro extremo, la llave puesta en el tornillo d masa d la batería q va a la carrocería,, ha tocao el borne negativo... chispas y problemón... 


Le tiro al contacto, y se enciende todo ok, tiro al arranque y se apaga todo a negro y ni el mínimo movimiento en el motor de arranque. 
Unos minutos después he ido a probar si iban los limpias y eso, para ir descartando y ya ni la mínima energía...

He mirao los fusibles y están bien, mañana comprobaré batería y relays... Pero la verdad es que en temas d estos de electricidad y electrónica es en lo que más verde estoy. 


Da mucho coraje y pena haberla liado... se agradece que me ayudéis un poco sobre como proceder... Que de verdad que estoy verde...
Pueden ser muchas cosas las que pueden haber caído. Me gustaría mucho arreglarlo yo mismo, ya que la he liado yo, al menos intentar ser yo quien lo arregle. Y más coraje que ya estuviera desconectado el negativo de la batería cuando ha pegao el chispazo...

Gracias familia H



#2 JF31

JF31

    Asimo Avanced

  • Socios
  • 2.906 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Accord 8 2.0 ivtec

Escrito 14 enero 2020 - 21:20:53

Entiendo que el corto circuito ha sido entre el positivo (cable rojo todavia conectado al borne positivo de la bateria) y el borne negativo de la bateria SIN QUE el cable negro de massa estuviese conectado a la bateria. Es asi como a ocurrido ? 

 

Si tienes tester que tension te da la bateria ?.

 

Si la bateria es vieja puede que ese "chispazo" aya recortado su vida y se tenga que sustituir.

 

 



#3 nuskooler

nuskooler

    B18C5 (Integra) 210 hp

  • Socios
  • 349 mensajes
  • Gender:Male
  • Location:Málaga
  • Coche:Accord-2.4Exe CB600-F'06-Hornet Rover-416Si

Escrito 14 enero 2020 - 21:39:16

No no, ha tocado la conexión de masa q hay cerca del faro que es donde engancha el cable del negativo, con el negativo mismo de la batería.

Muy posiblemente haya caído la batería porque luego ya no daba ni gota. Lo q he visto es que comprobar reles tiene lo suyo... Mañana comprobaré todos los del vano y del interior a ver... Y con batería nueva a ver si tira



#4 megaderam

megaderam

    Asimo

  • Miembros
  • 1.427 mensajes
  • Gender:Male
  • Coche:"Oh Dios!,Tu mar es tan grande, y mi barco es tan pequeño".

Escrito 15 enero 2020 - 19:45:27

No no, ha tocado la conexión de masa q hay cerca del faro que es donde engancha el cable del negativo, con el negativo mismo de la batería.

Muy posiblemente haya caído la batería porque luego ya no daba ni gota. Lo q he visto es que comprobar reles tiene lo suyo... Mañana comprobaré todos los del vano y del interior a ver... Y con batería nueva a ver si tira

Buenas!

Primero: que os quede bien en la mente!

SIEMPRE SE DESCONECTA PRIMERO EL BORNE NEGATIVO!

SIEMPRE SE CONECTA EL último EL BORNE NEGATIVO!

Dicho esto, comprueba la bateria, lo mas seguro que te la cargaste.

Luego comentalo por aqui y empezamos a buscar mas cosas si la bateria esta viva.



#5 nuskooler

nuskooler

    B18C5 (Integra) 210 hp

  • Socios
  • 349 mensajes
  • Gender:Male
  • Location:Málaga
  • Coche:Accord-2.4Exe CB600-F'06-Hornet Rover-416Si

Escrito 16 enero 2020 - 13:26:58

Si, ya pillé polímetro y he podido avanzar... Suerte de tener cargador de batería en casa... El jacobo ya está andando. El chispazo descargó la batería del tirón... La cosa es que como iba perfecto, pegó el chispazo y ya no funcionaba nada, pero sin dar los típicos síntomas de falta de corriente (luces tenues del coche o del cuadro, cosa así etc...) Pues me asusté un poco. 

He acabado aprendiendo algunas cosillas de electricidad d automóvil con la tontería esta.
De hecho ya comprobé q la batería estaba en 12.39 y era recuperable, la puse a cargar, comprobé todos los fusibles del coche y todo ok, monté batería cargada y... andando. Q'alegría!!

De hecho me gustaría aprovechar este post y lo que he aprendido para dejar algunas recomendaciones, por si le sirven a alguien en el futuro. 


-Lo primero lo dicho por megaderam. Quitar, 1º negativo, poner 1º positivo. Básico!!   (en mi caso ya tenía el negativo quitado, y aún así susto...)

-No dejarla por ahí medio sueltos los bornes o la batt en el sitio, y mucho cuidado con llaves y herramientas que pueden tocar. Esto pasa más de lo que parece, y puede ser un dolor de cabeza. 

-Para tocar cualquier cosa de mecánica o en el interior, desconectar la batería. (te salta un airbag y entre el disgusto y la factura del dentista vas apañao) A un amigo con un peugeot y la batt desconectada, tocó con la centralita sacándola y la frió... sin papas ni na. BATERÍA LEJOS pa tocar lo q sea..

-Si tenemos fallos eléctricos, pillar un multímetro y primero comprobar batería, fusibles, etc... No creo que sea el post adecuado para explicar un brico, internet está lleno de vídeos sobre como comprobar batería, comprobar fusibles, o comprobar reles... (cosa un poco más difícil)

Espero que le sirva a alguien para algo jajaja
 



#6 megaderam

megaderam

    Asimo

  • Miembros
  • 1.427 mensajes
  • Gender:Male
  • Coche:"Oh Dios!,Tu mar es tan grande, y mi barco es tan pequeño".

Escrito 16 enero 2020 - 21:33:23

Me alegro que al final todo quedo en un susto.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos