Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Problema elevalunas Civic 5 puertas


  • Por favor identifícate para responder
90 respuestas en este tema

#61 Ghalegho

Ghalegho

    K20C (ep3) 200 hp

  • Miembros
  • 193 mensajes
  • Coche:Civic Mb3

Escrito 23 abril 2014 - 11:23:21

No te he entendido la explicación, pero entiendo que el brico no lo he hecho bien del todo. Pues a ver si me hago con una dremel y repaso el borde ese.

Muchas gracias, Deftones! ;)



#62 Deftones

Deftones

    B18C5 (Integra) 210 hp

  • Miembros
  • 406 mensajes
  • Gender:Male
  • Coche:Civic MB4 D16W4 125cv/ Civic Fk2 1.8 140cv / Civic FK8 2.0 320Cv

Escrito 23 abril 2014 - 11:38:03

Imagen EnviadaImagen Enviada
Mira, te he hecho unos dibujitos. En la primera está mal hecho, para que veas que si no llevas suficientes arandelas la presión no se hace sobre las arandelas, sino sobre el mismo pivote roto.
En la segunda imagen está correcto. La presión del conjunto tuerca/ tornillo va sobre las arandelas, lo que termina presionando sobre la estructura. A ver si ahora se entiende mejor :P

Enviado desde mi Nexus 4 mediante Tapatalk



#63 Ghalegho

Ghalegho

    K20C (ep3) 200 hp

  • Miembros
  • 193 mensajes
  • Coche:Civic Mb3

Escrito 24 abril 2014 - 15:36:44

Me ha quedado clarísimo, muchas gracias!! ;)



#64 Furious

Furious

    Asimo Avanced

  • Miembros
  • 2.779 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Accord I-CTDI Exe

Escrito 24 abril 2014 - 20:27:12

Yo en mi accord 2004, llevo 3 elevalunas rotos el que menos me ha durado, aguanto 4 meses y estoy hasta los mismisimos, no se cual sera el puto fallo.

#65 NeneH

NeneH

    Miembro

  • Miembros
  • 8 mensajes
  • Gender:Male
  • Coche:Honda Civic 98

Escrito 12 junio 2014 - 14:22:12

A mi se me ha roto ya del todo, pero una pregunta..

 

Esta eleva-lunas nuevo que  he visto por internet y no sale muy caro, es de fiar?

 

http://www.autorecam...CIVIC-1995-1999



#66 manuel_d15z8

manuel_d15z8

    F20C (S2000) 240 hp

  • Miembros
  • 528 mensajes
  • Location:La Coruña
  • Coche:civic 1.5i mb3 (d15z8)

Escrito 12 junio 2014 - 15:30:43

Yo tengo unos en el trastero por sí queréis hacer experimentos...

#67 NeneH

NeneH

    Miembro

  • Miembros
  • 8 mensajes
  • Gender:Male
  • Coche:Honda Civic 98

Escrito 12 junio 2014 - 18:01:29

Yo tengo unos en el trastero por sí queréis hacer experimentos...

Y por cuanto me lo ofrecerías?

pero están bien?

 

Un saludo y gracias! 



#68 manuel_d15z8

manuel_d15z8

    F20C (S2000) 240 hp

  • Miembros
  • 528 mensajes
  • Location:La Coruña
  • Coche:civic 1.5i mb3 (d15z8)

Escrito 12 junio 2014 - 19:12:13

Están reparados y ahora mismo no recuerdo que lado prove y cual no.ofreceme tú que no los quiero para nada.tengo creo que las gomas también.me interesa vender los dos juntos

Editado por manuel_d15z8, 12 junio 2014 - 19:14:30.


#69 NeneH

NeneH

    Miembro

  • Miembros
  • 8 mensajes
  • Gender:Male
  • Coche:Honda Civic 98

Escrito 18 junio 2014 - 16:36:15

Perdonar que pregunte de nuevo, pero acabo de montar un elevalunas nuevo, pero tengo un problema,

 

la conexión del honda civic del motor antiguo trae 4 cables, mientras que el motor nuevo trae solo 2,

 

y la conexión es diferente, e intentado conectarlo , pero aun así lo único que hace es o bajar solo, o subir (según la posición donde ponga cada uno de los dos cables)

 

¿alguien podría ayudarme con el tema del cableado y la conexión? muchas gracias



#70 NeneH

NeneH

    Miembro

  • Miembros
  • 8 mensajes
  • Gender:Male
  • Coche:Honda Civic 98

Escrito 18 junio 2014 - 18:22:14

Acabo de descubrir que la razón de que me falten dos cables, es que el elevalunas que tenia puesto era "Confort" es decir que bajaba con un solo toque, y el que he comprado es normal y no me valdría esa función.

 

Alguien sabe como adaptar de un elevalunas confort de 4 cables a uno de 2 cables??

 

Un saludo



#71 Richyb18c

Richyb18c

    Ỉ Łŏ√ξ ħŏήđα

  • Miembros
  • 2.612 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Civic MB6 1.4i

Escrito 18 junio 2014 - 18:25:35

Intenta poner el motor del viejo en la tijera nueva haber si te coincide.
Si por casualidad no puedes quizas pueda ayudarte cuando tenga el civic de mi padre en casa, ya que le instale uno de dos hilos pero no recuerdo como conecte.

#72 NeneH

NeneH

    Miembro

  • Miembros
  • 8 mensajes
  • Gender:Male
  • Coche:Honda Civic 98

Escrito 19 junio 2014 - 02:47:50

Intenta poner el motor del viejo en la tijera nueva haber si te coincide.
Si por casualidad no puedes quizas pueda ayudarte cuando tenga el civic de mi padre en casa, ya que le instale uno de dos hilos pero no recuerdo como conecte.

 

El motor del antiguo va bastante mal, ya que lo compre nuevo me gustaría intentar ponerlo.

 

La verdad que seria de gran ayuda, por que por internet me he artado de buscar y he encontrado muy poca cosa y explicado muy a lo general y no soy un electricista muy suelto que digamos jajaja

 

Muchas gracias y un saludo! estaré atento al hilo



#73 LeoDk

LeoDk

    B18C5 (Integra) 210 hp

  • Miembros
  • 262 mensajes
  • Gender:Male
  • Coche:Civic MB3 - Accord CL9

Escrito 22 septiembre 2014 - 13:59:54

Muy buen brico , me esta fallando ahora en mi MB3 , esta semana espero poder hacerlo. 
Ya os contaré si me sale bien la cosa , sino pues también.. jajaja  ;)



#74 juandean

juandean

    Miembro

  • Miembros
  • 9 mensajes
  • Coche:honda civic

Escrito 06 noviembre 2014 - 23:27:04

Estoy haciendo este brico y tengo una duda.
La parte del motor tengo q ponerla en alguna posicion o puedo ponerlo recto?
La verdad es que siguiendo el tuto, no es dificil. Para mi lo complicado es volverlo a poner.
No habra algun tuto, no?
Gracias
Lo digo,porque acabo de leer algo de medias lunas.
Saludos

#75 biavazma

biavazma

    F20C (S2000) 240 hp

  • Miembros
  • 745 mensajes
  • Gender:Male
  • Location:ourense
  • Coche:civic mb3 y un 131

Escrito 07 noviembre 2014 - 11:41:20

Estoy haciendo este brico y tengo una duda.
La parte del motor tengo q ponerla en alguna posicion o puedo ponerlo recto?
La verdad es que siguiendo el tuto, no es dificil. Para mi lo complicado es volverlo a poner.
No habra algun tuto, no?
Gracias
Lo digo,porque acabo de leer algo de medias lunas.
Saludos

hola juan

lo primero deberías hacer una presentación en bienvenidas y presentaciones comentando un poco como , que coche tienes y tal

 

no entiendo bien tu pregunta, pero que yo sepa el motor solo tiene una posición, en último caso guíate por las fotos de la primera pagina del post, y si te refieres a ponerlo en la puerta solo te va a entrar en la posición que tiene que ir

 

saludos



#76 juandean

juandean

    Miembro

  • Miembros
  • 9 mensajes
  • Coche:honda civic

Escrito 07 noviembre 2014 - 12:25:52

Perdon por no presentarme con tanta prisa por colocar el cristal, ya que lo tengo en la calle.
Mi duda es si el engranaje debe ir en alguna posicion antes de colocarle el tornillo, o simplemente lo pongo recto. No se si me explico.

#77 biavazma

biavazma

    F20C (S2000) 240 hp

  • Miembros
  • 745 mensajes
  • Gender:Male
  • Location:ourense
  • Coche:civic mb3 y un 131

Escrito 07 noviembre 2014 - 12:43:06

en principio como bien pone en el tutorial, deberías haber marcado la posición, yo lo tengo desmontado varias veces y no lo marque y en principio funciona igual, puesto que al llegar al final de carrera el motor para

así que si no lo marcaste, monta el elevalunas sin mas



#78 juandean

juandean

    Miembro

  • Miembros
  • 9 mensajes
  • Coche:honda civic

Escrito 07 noviembre 2014 - 12:47:17

Pongo foto por si no me explico bien.
Tal y como esta, puedo colocarle el tornillo y arandelas, o debe ir en alguna posicion el engranaje?
He leido algo de que debe colocarse la parte del motor en media luna con los dientes, o algo asi.
Eso es lo que me ha bloqueado un poco.
Ahh, vale, no habia visto tu respuesta.
Gracias

Archivos adjuntos



#79 biavazma

biavazma

    F20C (S2000) 240 hp

  • Miembros
  • 745 mensajes
  • Gender:Male
  • Location:ourense
  • Coche:civic mb3 y un 131

Escrito 07 noviembre 2014 - 12:52:52

juan te mando un privado para no saturar el hilo 



#80 juandean

juandean

    Miembro

  • Miembros
  • 9 mensajes
  • Coche:honda civic

Escrito 08 noviembre 2014 - 17:21:16

A ver si alguien me echa un cable, que ya ando desesperao.
Hice lo del tuto le puse arandelas de 14mm y si le ponoa encima la 5mm se salian lan las otras. Total q la del final la puse de 10 mm encima una de 5mm.
Coloco la tijera y bien, pero al subir el cristal casi llegando arriba, vibra un poco.A que puede ser devido?
Perdonad por mi torpeza, pero es la primera vez que hago cosas de estas.
Saludos.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos