Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Ruido cadena distribucion?


  • Por favor identifícate para responder
8 respuestas en este tema

#1 kenzo

kenzo

    Miembro

  • Miembros
  • 34 mensajes
  • Coche:Honda Accord 2.2 Sport

Escrito 07 julio 2009 - 10:42:42

Resulta que el otro día, estando con el coche encendido y con unos colegas al lado me comentan que se oye un ruido raro en el motor. Yo creí que era coña o que se equivocaban, pero luego llega más gente y me dice lo mismo. Me bajo mosca y lo confirmo.

Lo llevo al taller y me comprueban el aceite y me dicen que está bajo, le echan (5w30???) y el ruido se reduce un pelin, y que va a ser de la cadena que puede que haya cogido algo de holgura.

Parece ser que el cambio no es cuestion de un solo día, pero me dice que no hay problema, solo es ruido que no le pasará nada al coche.

A alguien le ha pasado algo similar?? Alguien ha cambiado la cadena?? Tiro de garantía?? y lo que es peor, no lleva 5w40?? el fulano me dijo que no, que 5w30. Ya no estoy seguro del todo si este taller es de fiar...

#2 Pegui

Pegui

    Asimo

  • Miembros
  • 1.296 mensajes
  • Gender:Male
  • Location:Badajoz
  • Coche:Accord i-CTDi 30 th y Prelude 2.2 VTI S

Escrito 07 julio 2009 - 10:55:19

Si te sirve de algo, será un ruido distinto al habitual, no?, porqué es que al ralentí suenan un poquito raros estos i-CTDI desde el primer día. Menos mal que todos los que he oido suenan como el mío.
Para los que sepan, qué es lo que provoca ese ruido tan característico de los i-CTDI al ralentí?



#3 Astor

Astor

    Asimo

  • Miembros
  • 1.021 mensajes
  • Gender:Male
  • Location:Valdemoro
  • Interests:Motor en general
  • Coche:Honda Accord CN1 + BMW E87 120d 163CV

Escrito 07 julio 2009 - 22:26:05

Resulta que el otro día, estando con el coche encendido y con unos colegas al lado me comentan que se oye un ruido raro en el motor. Yo creí que era coña o que se equivocaban, pero luego llega más gente y me dice lo mismo. Me bajo mosca y lo confirmo.

Lo llevo al taller y me comprueban el aceite y me dicen que está bajo, le echan (5w30???) y el ruido se reduce un pelin, y que va a ser de la cadena que puede que haya cogido algo de holgura.

Parece ser que el cambio no es cuestion de un solo día, pero me dice que no hay problema, solo es ruido que no le pasará nada al coche.

A alguien le ha pasado algo similar?? Alguien ha cambiado la cadena?? Tiro de garantía?? y lo que es peor, no lleva 5w40?? el fulano me dijo que no, que 5w30. Ya no estoy seguro del todo si este taller es de fiar...


¿Podrías indicarnos que kilomertaje tiene tu Jacobo?

#4 kenzo

kenzo

    Miembro

  • Miembros
  • 34 mensajes
  • Coche:Honda Accord 2.2 Sport

Escrito 08 julio 2009 - 15:10:19

pues lo del sonido les ha sonado raro también en el taller asi que no creo que sea algo habitual.

El kilometraje está en 34.000.

Se agradece cualquier información.

#5 Astor

Astor

    Asimo

  • Miembros
  • 1.021 mensajes
  • Gender:Male
  • Location:Valdemoro
  • Interests:Motor en general
  • Coche:Honda Accord CN1 + BMW E87 120d 163CV

Escrito 09 julio 2009 - 09:22:28

UFF, pocos kilómetros y ruido raro...ummmmmm
los casos que he visto ha sido por consumo de aceite......¿Te lo han mirado?

#6 LORDCARNARVON

LORDCARNARVON

    Asimo

  • Miembros
  • 1.711 mensajes
  • Gender:Male
  • Location:Bergidum Flavium
  • Coche:honda accord 7º 2.2. i-ctdi

Escrito 09 julio 2009 - 11:48:54

pues lo del sonido les ha sonado raro también en el taller asi que no creo que sea algo habitual.

El kilometraje está en 34.000.

Se agradece cualquier información.

Si es un ruido raro, como de exceso de arrastre, o irregular al girar el motor, va a ser o mismo que me ocurrio a mi:
Un rodamiento de los rodillo de las poleas de accesorios. O mas grave el rodamiento del compresor del aire acondicionad. En mi caso parece ser que en la fabrica un japo fortachon apreto demasiado los tornillos y con le uso los rodamientos se estropearon. Me cambiaron el compresor del aire acondicionado y los demas poleas y se soluciono.
POr cierto el chillido del ictdi se debe a que el motor es de aluminio y el ruido es mas rarito.

#7 trompocorse EVO

trompocorse EVO

    Asimo Avanced

  • Miembros
  • 2.264 mensajes
  • Gender:Male
  • Location:Cedillo´s County
  • Coche:ACCORD Mk.VII. KLAMARTEC

Escrito 09 julio 2009 - 13:03:43

POr cierto el chillido del ictdi se debe a que el motor es de aluminio y el ruido es mas rarito.

¿Rarito?Raro de cohhoones,el primer día que lo cogi,me mosquee un huevo,al día siguiente les llame y me dijeron que era normal,que todos sonaban asi...Y es cierto,suenan a batidora swapeada con motor de lavadora.
Como nunca me habia fijado en como sonaban estos trastos y currando con coches todo el día,todos suenan igual de mal,los gasoil,digo,pues crei que estaba petado,pero es asi.Este no suena tan armonico y angelical como un gasofa,pero bueno,parece que a tractor tampoco,algo es algo.

#8 kenzo

kenzo

    Miembro

  • Miembros
  • 34 mensajes
  • Coche:Honda Accord 2.2 Sport

Escrito 10 julio 2009 - 12:37:18

En principio, y tras el rellenado de aceite la cosa se ha suavizado. Ahora ya no tengo claro si se oye o no, tendré que acudir a oidos de terceros que yo soy algo paranoico a veces con estas cosas y oido ruidos donde no los hay. :blink:

Lo del sonido ictdi es algo que siempre tuve en cuenta, por lo que cuando me lo dijeron la primera vez no me lo creia, pensaba que eran unos 'incultos' que no entendian los avances de la tecnología punta :D

Por cierto, alguien me confirma lo del aceite?? es normal el 5w30, o como yo creo lleva 5w40???

#9 tinezr

tinezr

    B18C5 (Integra) 210 hp

  • Miembros
  • 391 mensajes
  • Gender:Male
  • Coche:honda accord 2.4 executive ´03, honda accord 2.4 exe-navi ´04, honda civic 1.5 vtec

Escrito 10 julio 2009 - 13:04:58

No creo que la cadena se vea afectada si no te has llegado a quedar sin aceite. Aparte de eso, la última vez que fui a revision vi un jacobo con el capot levantado y sin motor! No pude evitar el preguntar que le había pasado y me comentaron que el dueño lo había dejado sin aceite, es importante mirar el aceite de vez en cuando en los diesel al principio por lo visto (a mi parecer como en todo coche). Un saludete.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos