Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Mensaje 1.6 IDTEC: Comprobar el Sistema ¿Es serio?


  • Por favor identifícate para responder
16 respuestas en este tema

#1 ferferfer

ferferfer

    Miembro

  • Miembros
  • 29 mensajes
  • Coche:CRV

Escrito 25 marzo 2020 - 09:05:55

Ahora con el puto coronavirus, al venir al hospital se me ha encendido la luz del motor y dice comprobar el sistema...

De que puede ser? Os suena?
1ddb3620ebefeb0d56a8621ec0475b40.jpg


Enviado desde mi iPhone utilizando Tapatalk

#2 indiana

indiana

    Bellotero

  • Admin
  • 19.692 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:CL9, EK4, GTI MKII

Escrito 26 marzo 2020 - 10:05:28

Puede ser cualquier cosa, puede ser algún sensor o valor erróneo de algún sensor, no implica avería real.
Lo ideal sería conectar por OBD y leer a ver qué fallos da.
¿Qué motor llevas?



#3 ferferfer

ferferfer

    Miembro

  • Miembros
  • 29 mensajes
  • Coche:CRV

Escrito 27 marzo 2020 - 10:06:20

Puede ser cualquier cosa, puede ser algún sensor o valor erróneo de algún sensor, no implica avería real.
Lo ideal sería conectar por OBD y leer a ver qué fallos da.
¿Qué motor llevas?


Es el 1.6 diésel

AhoraLo malo es que está todo cerrado para llevarlo! espero que no sea nada y sea solamente un sensor... pffff


Enviado desde mi iPhone utilizando Tapatalk

#4 indiana

indiana

    Bellotero

  • Admin
  • 19.692 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:CL9, EK4, GTI MKII

Escrito 27 marzo 2020 - 10:14:29

Los 1.6 IDTEC están saliendo muy bien, no te preocupes, seguro que no es nada serio.

 



#5 alvarotas

alvarotas

    Miembro

  • Miembros
  • 37 mensajes
  • Coche:honda crv

Escrito 28 marzo 2020 - 09:10:53

A mi me salió hace un mes en el civic tourer 1.6 diesel, me limpiaron el turbo y válvula con ultrasonidos y se soluciono. Espero que no sea nada serio.

#6 Pacoceuta10

Pacoceuta10

    Miembro

  • Miembros
  • 44 mensajes
  • Coche:CR-V

Escrito 28 marzo 2020 - 15:44:13

Hola , me dieron un golpe... y tras pasar por el taller para arreglarlo, me dicen que lo han probado por carretera y todo bien.... pues a los 10 min. de salir del taller me salta ese mensaje, llamé al taller y me dijeron que podia circular sin problema y cuando pudiera lo llevara para quitar el aviso, al día siguiente cuando arranco para llevarlo se quito solo... aún y todo lo lleve, me dijo que se quedan grabados los avisos y lo pasaron por maquina(1h aprox.) y bueno, hasta día de hoy nada de nada( me dió tiempo a andar como 800km antes del virus)


Enviado desde mi iPhone utilizando Tapatalk

#7 ferferfer

ferferfer

    Miembro

  • Miembros
  • 29 mensajes
  • Coche:CRV

Escrito 30 marzo 2020 - 09:51:23

Pues yo tuve otro golpe pero de eso pasaron meses... ojalá sea algo así... ahora con el virus toca esperar


Enviado desde mi iPhone utilizando Tapatalk

#8 Carlopher

Carlopher

    Miembro

  • Miembros
  • 26 mensajes
  • Coche:Honda CRV IV 1.6 IDTEC

Escrito 15 abril 2020 - 22:53:27

Mientras no se te ponga en modo degradado, con limitaciones en el rendimiento no hay problema, si estuvieras en Sevilla te lo traes y lo vemos con el hds y te quitabas de dudas y te borro el fallo

#9 Sagas

Sagas

    Miembro

  • Miembros L
  • 1 mensajes
  • Coche:Crv 1.6 idtec Elegance

Escrito 16 abril 2020 - 07:45:06

Hola, mi CRV es 1.6 idtec de Febrero de 2016. Hace un tiempo me salió ese fallo, aparecía y desaparecía durante un tiempo. En la casa me dijeron que podía seguir circulando hasta revisar.
En mi caso el fallo fue un sensor de gases de escape, que parece ser bastante habitual. Pese a haber pasado la garantía del coche, no tuve que pagar nada por la reparación.

#10 ferferfer

ferferfer

    Miembro

  • Miembros
  • 29 mensajes
  • Coche:CRV

Escrito 25 abril 2020 - 08:36:09

Mientras no se te ponga en modo degradado, con limitaciones en el rendimiento no hay problema, si estuvieras en Sevilla te lo traes y lo vemos con el hds y te quitabas de dudas y te borro el fallo


Muchas gracias lo malo que estoy en MÁLAGA


Enviado desde mi iPhone utilizando Tapatalk

#11 castleman

castleman

    Miembro

  • Miembros
  • 30 mensajes
  • Coche:CR-V 2014

Escrito 27 abril 2020 - 16:25:55

A mí salió tres días seguidos y luego desapareció. Me dijeron que podrían ser los calentadores de los inyectores pero no me volvió a salir

#12 Pacoceuta10

Pacoceuta10

    Miembro

  • Miembros
  • 44 mensajes
  • Coche:CR-V

Escrito 29 mayo 2020 - 19:43:27

Que pasó al final? Como va el tema?


Enviado desde mi iPhone utilizando Tapatalk

#13 SISCU56

SISCU56

    K20C (ep3) 200 hp

  • Miembros
  • 198 mensajes
  • Coche:CRV 2.2 D

Escrito 01 junio 2020 - 11:19:28

Buenos días,
Mi CRV es un 2.2 IDTEC, acabo de arrancarlo en el parquing y al cabo de un par de minutos, me ha salido elsímbolo amarillo de "comprobar sistema".
Llevo 3 meses sin sacarlo a la calle y no sé si tendrá algo que ver y si el fallo estará relacionado con no sacarlo y darle un poco de marcha.
Qué opináis?

Gracias

#14 SISCU56

SISCU56

    K20C (ep3) 200 hp

  • Miembros
  • 198 mensajes
  • Coche:CRV 2.2 D

Escrito 01 junio 2020 - 17:53:33

Muy buenas,
Pues le acabo de conectar por OBD y me da el siguiente error:

P0546
Circuito alto del sensor de Temperatura.
Gas de escape (Banco1 Sensor1).

No sé si al final se ha estropeado el sensor del escape.

#15 tyrone

tyrone

    B18C5 (Integra) 210 hp

  • Miembros
  • 416 mensajes
  • Gender:Male
  • Location:Barcelona
  • Coche:CR-V 1.6 I-DETEC 160CV 9AT EXECUTIVE

Escrito 03 junio 2020 - 12:22:01

Hola,

 

Ha de ir al conce porque hay una actualización de software con limpieza de sonda lambda. 



#16 SISCU56

SISCU56

    K20C (ep3) 200 hp

  • Miembros
  • 198 mensajes
  • Coche:CRV 2.2 D

Escrito 03 junio 2020 - 17:54:02

Hola Tyrone,

Pero esta actualización de software con limpieza de sonda, me imagino que será pagando. Mi CRV ya no está en garantía.

#17 tyrone

tyrone

    B18C5 (Integra) 210 hp

  • Miembros
  • 416 mensajes
  • Gender:Male
  • Location:Barcelona
  • Coche:CR-V 1.6 I-DETEC 160CV 9AT EXECUTIVE

Escrito 03 junio 2020 - 18:38:10

Hola,

 

Pues si, en mi caso el mio ha sido gratis por estar en garantia.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos