Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Fn2 Type r: ruido a ralenti, rodamiento?


  • Por favor identifícate para responder
3 respuestas en este tema

#1 xabato

xabato

    Miembro

  • Miembros L
  • 1 mensajes
  • Coche:Type R Fn2

Escrito 13 enero 2021 - 21:12:02

Buenas a todos!

Tengo un ruido que se escucha ya en ralentí sobretodo (subiendo de revoluciones ya se tapa el ruido) y suena como a rodamiento (como las dinamos de las luces de las bicis antiguas). Estuvo hace poco en el taller cambiando suspensión y también me miraron correa de accesorios y cambiaron el rodamiento del tensor y engrasaron el rodamiento del compresor del aire, pero el ruido continúa.

Alguien me puede iluminar si tuvo el mismo problema?

Editado por xabato, 13 enero 2021 - 21:15:01.


#2 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 4.261 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 13 enero 2021 - 22:13:33

No he tenido ese problema. Pero, igual te sirve lo que te digo. Probaste a encender el coche sin correa de accesorios 10 seg. A ver si sigue sonando? Si sigue sonando... Probablemente alternador. 



#3 toxicdubvk

toxicdubvk

    F20C (S2000) 240 hp

  • Miembros
  • 520 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Civic MB3 1.5i vtec

Escrito 13 enero 2021 - 22:55:59

Me a pasado algo parecido después de la nevada frío y 5 días parado tengo un ej9 era como un silbido de rodamiento acerque el oído al motor y el ruido venía de la zona de la caja, pregunté por foros FB la.mayoria me dijeron que es por el frio que le deje calentar y lo mueva suave hasta alcanzar temperatura y se quitó el ruidito, el tema a mí se escuchaba al ralentí hasta 2k donde más se escuchaba y a partir de 2.5k empezaba a mitigar hasta desaparecer a los 2.8k me dijeron eso que lo más seguro era la caja no del motor puesto que la caja tarda más en coger la temperatura de funcionamiento, no se será algo parecido a lo que te a pasado al tuyo igual te sirve de ayuda yo al principio me rayé de que fuese el tensor de la distribución hasta que busque bien el sonido con el oído.
Como dice BlackDie yo para salir de dudas quite las correas de servicios para descartar pero hay seguía, luego deje que calentará a su temperatura circule con el relajadito deje que calentará cambio y motor y comprobé ruido y bueno a mí me desapareció

Enviado desde mi Aquaris U Lite mediante Tapatalk

Editado por toxicdubvk, 13 enero 2021 - 23:01:44.


#4 tyrone

tyrone

    B18C5 (Integra) 210 hp

  • Miembros
  • 432 mensajes
  • Gender:Male
  • Location:Barcelona
  • Coche:CR-V 1.6 I-DETEC 160CV 9AT EXECUTIVE

Escrito 08 febrero 2021 - 17:53:56

Hola,

 

Mira de apretar con los dedos la manguera de la valvula pcv y ver si para de hacer el ruido a ralenti. busca en google noise pcv fn2,k2o,k24 etc

 

 

 


Editado por tyrone, 08 febrero 2021 - 17:56:43.





0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos