Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

perguntas a los moderadores


18 respuestas en este tema

#1 BlackSpoon

BlackSpoon

    K24A3 (Accord) 190 hp

  • Miembros
  • 71 mensajes
  • Gender:Male
  • Location:Andorra
  • Coche:Impreza Gt - Eg5 - Vitara - Samurai

Escrito 15 abril 2012 - 22:41:04

hola
una pergunta a los moderadores del foro, despos del bajon del foro se eliminaran todos mis mensajes hasta la presentacion y no puedo hacer a ciertos temas del foro, que hago? otra presentacion?
un saludo

#2 Carba

Carba

    Halcón Milenario

  • Moderadores
  • 8.930 mensajes
  • Gender:Male
  • Location:Oviedo
  • Coche:Accord Tourer 8 2.0 Elegance (CW1 - R20A3). Dic 2010

Escrito 15 abril 2012 - 23:55:09

Bueno, evidentemente yo nosoy moderador, pero tus temas siguen ahí. Vete a tu perfil, y a la izquierda dale a TEMAS. Allí vienen unos que abriste, uno de una mangueta de 262 mm, uno de ventas de piezas, otro de que compras una aleta derecha.....

#3 JimmyEK

JimmyEK

    Asimo

  • Miembros
  • 1.322 mensajes
  • Gender:Male
  • Interests:Motorsports
  • Coche:s2000 baby

Escrito 16 abril 2012 - 00:02:18

Algunos post de venta si que han desaparecido, tendrás que volver a crearlos.. saludos, yo tampoco soy moderador...

#4 indiana

indiana

    Bellotero

  • Admin
  • 18.981 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:CL9, EK4, GTI MKII

Escrito 16 abril 2012 - 08:04:21

Si tienes un enlace a uno de esos temas te lo resuelvo ;)

Los post están todos, solo que han perdido la asignación en los usuarios registrados después del 30 de julio 2011, pero comprobando que eres el mismo usuario se resuelve sin problema.

#5

  • Guests

Escrito 17 abril 2012 - 23:41:35

Aprovecho el post para informar que he tenido que abrir una cuenta nueva ya que desde que cayó el foro no he podido entrar con la que tenia, me daba usuario o contraseña incorrectos y he tenido que abrir esta con otro correo, ya que con el de la antigua tampoco me dejaba ( correo ya utilizado).Menudo follon.
Supongo que la otra se ha perdido no? Lo digo por que si que me deja utilizar en esta cuenta nueva el nombre que tenia (jessee).
Supongo que no tengo mas remedio que empezar de cero no? Un saludo.

#6 Yayo

Yayo

    Granaíno cabrón

  • Moderadores
  • 32.476 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:Honda, Honda, Honda....
  • Coche:Accord 2.0 / Jazz CVT / CRX 91

Escrito 17 abril 2012 - 23:43:48

Lee el post de Indi anterior al tuyo!

#7

  • Guests

Escrito 18 abril 2012 - 01:13:29

Lee el post de Indi anterior al tuyo!


Hola,perdona mi ignorancia de antemano, si que he leido el post de indi y mas que nada era para informar por si hubiese algun problema de duplicidad de cuentas ya que esta es nueva y no se que ha pasado con la antigua.
Puedo entonces recuperarla poniendo un enlace de tema que haya abierto yo con la cuenta antigua?

Si tienes un enlace a uno de esos temas te lo resuelvo ;)

Los post están todos, solo que han perdido la asignación en los usuarios registrados después del 30 de julio 2011, pero comprobando que eres el mismo usuario se resuelve sin problema.


Hola indiana aqui te dejo el enlace a un tema inciado por mi con la cuenta antigua a ver que puedes hacer. Muchas gracias.

http://clubhondaspir...+radiador +atts

#8 indiana

indiana

    Bellotero

  • Admin
  • 18.981 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:CL9, EK4, GTI MKII

Escrito 18 abril 2012 - 18:12:08

Resuelto !!

#9 jessee

jessee

    Miembro

  • Miembros
  • 8 mensajes
  • Gender:Male
  • Coche:HONDA PRELUDE 2.2 VTIS VTEC

Escrito 18 abril 2012 - 19:10:28

Resuelto !!


Muchas gracias indiana !!!!!!!!! :boing:

#10 indiana

indiana

    Bellotero

  • Admin
  • 18.981 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:CL9, EK4, GTI MKII

Escrito 18 abril 2012 - 21:46:23

Nada hombre, si me dices los mensajes aproximados que llevabas te los pongo también.

#11 jessee

jessee

    Miembro

  • Miembros
  • 8 mensajes
  • Gender:Male
  • Coche:HONDA PRELUDE 2.2 VTIS VTEC

Escrito 18 abril 2012 - 22:59:54

Nada hombre, si me dices los mensajes aproximados que llevabas te los pongo también.


Ufffff se que unas semanas antes de la caida del foro recuerdo que eran 58 se me quedo la cantidad mirando mi perfil un día.
No mas de 100. Me registré en Octubre de 2011 Todavía soy novato ;).

#12 junior

junior

    K20C (ep3) 200 hp

  • Miembros
  • 120 mensajes
  • Gender:Male
  • Coche:ek4

Escrito 04 junio 2012 - 13:06:28

Hola, pues eso, que no me dejan entrar en los subforos de compra-venta. Ni mandar mensajes. ¿que le pasa a mi cuenta?

#13 Kamikazejp

Kamikazejp

    B18C5 (Integra) 210 hp

  • Miembros
  • 251 mensajes
  • Gender:Male
  • Coche:.

Escrito 04 junio 2012 - 13:40:13

Creo que hay que tener un minimo de mensajes para entrar en el subforo de ventas ¿no? y antes de eso mira que te hayas identificado antes claro.

#14 Yayo

Yayo

    Granaíno cabrón

  • Moderadores
  • 32.476 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:Honda, Honda, Honda....
  • Coche:Accord 2.0 / Jazz CVT / CRX 91

Escrito 04 junio 2012 - 14:29:25

Nada. Te presentas en el Subforo de BIENVENIDAS Y PRESENTACIONES, te contestan, te escribes un par de mensajillos, y ya puedes......

#15 indiana

indiana

    Bellotero

  • Admin
  • 18.981 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:CL9, EK4, GTI MKII

Escrito 04 junio 2012 - 22:22:48

Y si previamente te Lees las normas ya lo bordas ;)

#16 BallesEJ

BallesEJ

    C32B2 (NSX) 280 hp

  • Miembros
  • 945 mensajes
  • Gender:Male
  • Coche:Civic EJ

Escrito 17 enero 2013 - 14:14:07

Tengo el mismo problema que jessee, no me deja iniciar con mi antigua cuenta y he tenido que crear una nueva, me gustaría que la antigua volviese a estar operativa si es posible, dejo un enlace a un post creado con dicha cuenta. Gracias de antemano.

 

http://clubhondaspir...x/#entry1309612



#17 Carba

Carba

    Halcón Milenario

  • Moderadores
  • 8.930 mensajes
  • Gender:Male
  • Location:Oviedo
  • Coche:Accord Tourer 8 2.0 Elegance (CW1 - R20A3). Dic 2010

Escrito 17 enero 2013 - 17:27:03

Tengo el mismo problema que jessee, no me deja iniciar con mi antigua cuenta y he tenido que crear una nueva, me gustaria que la antigua volviese a estar operativa si es posible, dejo un enlace a un post creado con dicha cuenta. Gracias de antemano.

 

http://clubhondaspir...x/#entry1309612

 

Tema enviado al administrador para ver si puede hacer algo al respecto. Aquí el equipo de moderación no tiene medios. Un saludo



#18 Daba

Daba

    F20C (S2000) 240 hp

  • Miembros
  • 748 mensajes
  • Gender:Male
  • Location:Valencia ( sagunto)
  • Coche:accord 2.4 exe 7º

Escrito 24 febrero 2013 - 11:31:58

Hola hoy he visto que me pone estado de advertencia a ver si algun moderador me explica que significa y si hay algo que no es correcto comunicarmelo y si se o puedo lo corrijo.

 

 

       un saludo.



#19 indiana

indiana

    Bellotero

  • Admin
  • 18.981 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:CL9, EK4, GTI MKII

Escrito 24 febrero 2013 - 11:41:53

Tengo el mismo problema que jessee, no me deja iniciar con mi antigua cuenta y he tenido que crear una nueva, me gustaria que la antigua volviese a estar operativa si es posible, dejo un enlace a un post creado con dicha cuenta. Gracias de antemano.

 

http://clubhondaspir...x/#entry1309612

 


Te he unido las 2 cuentas con todos tus mensajes



Hola hoy he visto que me pone estado de advertencia a ver si algun moderador me explica que significa y si hay algo que no es correcto comunicarmelo y si se o puedo lo corrijo.

 

 

       un saludo.

 


Tienes 0 avdertencias en tu estado, por lo que no debes preocuparte por ese ;)





Responder en este tema



  


0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos