Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Dudas y Problemas con el 10th generación


  • Por favor identifícate para responder
70 respuestas en este tema

#1 Nakata7

Nakata7

    Miembro

  • Miembros
  • 15 mensajes
  • Gender:Male
  • Location:Córdoba
  • Coche:Honda Civic

Escrito 05 agosto 2017 - 22:33:58

Buenas de nuevo. 

 

Hace un par de meses adquirí un nuevo Civic 1.0 Elegance. Un coche que ciertamente y tras 2 Civic anteriores eleva este modelo a un nivel superior de calidad y espacio.

 

Aún así se puede decir que no estoy contento del todo. Me estan saliendo pequeños detalles que me tocan un poco la moral. Pongo esto aquí por si otros propietarios de este mismo modelo sufren estas mismas dolencias.

 

- El mando del intermitente al presionarlo a la izquierda me cruje

 

- Cuando voy en carretera a unos 100 en adelante, la ventana del conductor me hace más ruido de la cuenta (no esta bien sellada la goma porque cuando presiono el cristal con la mano hacia fuera deja de hacerlo)

 

- Lo más extraño y por lo cual escribo esto. Normalmente cuando voy circulando y pongo punto muerto con intención de meter marcha atrás, hay unos segundos que el coche no me deja meterla. Tengo, o que esperar unos segundos para que me deje meter la marcha atrás o meter primera y luego la marcha atrás para que engrane. también hay veces que pongo punto muerto y la palanca se queda ligeramente hacia la izquierda y a los pocos segundos se mueve sola hacia el centro. Pero la repanocha ha sido hoy cuando teniendo el coche en ligera cuesta abajo he metido la marcha atrás y no me ha entrado bien y se ha quedado la palanca de cambios literalmente bloqueada. He tenido que forzarla hasta que al final se ha soltado.

 

En fin, en general el coche va bien pero es la primera vez en mis 3 Hondas que me pasan estas cosas.



#2 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 140 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 05 agosto 2017 - 22:53:08

Pues ya siento oír lo que cuentas nakata,yo no tengo todavía el mio,lo recojo el miércoles,me fijaré en lo que has señalado y te lo comento.
Lo de las marchas es preocupante,supongo que ya habrás pedido hora en el taller a que te lo miren así que ya nos contarás lo que te han dicho.

Editado por Bernabe79, 05 agosto 2017 - 22:57:51.


#3 Nakata7

Nakata7

    Miembro

  • Miembros
  • 15 mensajes
  • Gender:Male
  • Location:Córdoba
  • Coche:Honda Civic

Escrito 05 agosto 2017 - 23:02:51

Pues ya siento oír lo que cuentas nakata,yo no tengo todavía el mio,lo recojo el miércoles,me fijaré en lo que has señalado y te lo comento.
Lo de las marchas es preocupante,supongo que ya habrás pedido hora en el taller a que te lo miren así que ya nos contarás lo que te han dicho.

 

Hola Bernabe. Gracias por responder. Aún no he pedido cita con el taller porque estoy de vacaciones. Cuando vuelva a Córdoba lo dejaré en taller.

 

Lo que si he hecho es mandarle practicamente el mismo post que he puesto aquí a los de la casa oficial para que vayan sabiendo lo que tiene para cuando lo deje.

 

A pesar de estos problemas he decir que es un grandisimo coche y que su motor es increible. No es en absoluto mala compra y estos pequeños defectos estoy seguro que serán resueltos por la casa oficial. Al menos la oficial de Córdoba son unos muy buenos profesionales.



#4 Kytos

Kytos

    K20C (ep3) 200 hp

  • Miembros
  • 161 mensajes
  • Gender:Male
  • Coche:Civic Sport 2017 1.5t

Escrito 06 agosto 2017 - 01:56:13

Buenas,

 

A mi me ha pasado una vez lo que comentas de meter marcha atrás y quedarse enganchada, solo una vez y nunca mas (llevo 10400 km). Yo lo que noto es que para poner marcha atrás hay que hacer algo de fuerza a la derecha (sin pasarse) y entra mejor, yo creo que debe llevar protección para evitar rascar y por eso cuesta meterla algo mas.

 

También me ha pasado y me sigue pasando (no lo he llevado a honda ) que con lluvia se activan los sensores de parking delanteros y pitan.

 

Y poco mas, la verdad que yo estoy contentísimo, lo único que me desencaja es que para ser versión sport los escapes están demasiado silenciados (muy bonitos eso si).

 

Un saludo.


Editado por Kytos, 06 agosto 2017 - 01:56:51.


#5 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 140 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 06 agosto 2017 - 08:31:39

Pues yo también soy de Córdoba nakata,jejeje,bueno disfruta de las vacas que seguro que cuando vuelvas te lo solucionan en Córdoba,a mi también me parecen muy profesionales sobre todo los de taller,por eso me decidí a comprarlo allí y no en Valencia que es donde trabajo

#6 Nakata7

Nakata7

    Miembro

  • Miembros
  • 15 mensajes
  • Gender:Male
  • Location:Córdoba
  • Coche:Honda Civic

Escrito 06 agosto 2017 - 09:24:48

Gracias de nuevo por la respuesta. 

 

Que envidia me das Kytos. El 1.5 es el que yo quería pero los casi 3000 euros más que costaba ya se me escapaban del bolsillo y la verdad, también tenía curiosidad por probar un 3 cilindros.

 

Hoy voy a probar concienzudamente la caja de cambio y a hacerte caso en empujar un poco más la palanca hacia la derecha. De las "tonterias" que tiene esta es la única que me preocupa. Dios bendida los 5 años de garantía.

 

Bernabe, me alegra oír que otro 10 se viene al foro. Una pena que tengas el trabajo en Valencia y no poder quedar por Córdoba.

 

(vaya tela lo de los sensores de Kytos con la lluvia) 

 

Como dije antes, no estoy descontento con el coche pero he de decir que he tenido el 7,8 y 10 y de lejos el que menos problemas me ha dado y mas fiable me ha sido es el 7. Dicho esto, también he de decir que con el que más cómodo me he sentido (digamos, encajado como un guante) ha sido con el 8. De hecho en mis futuros planes está en adquirir un 8 de segunda mano.

 

Un saludo.



#7 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 140 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 06 agosto 2017 - 10:06:37

No te preocupes nakata,te agrego y cuando esté por cordobita la llana quedamos y les hacemos fotos a los dos juntos y cambiamos opiniones e impresiones.
A mi también el más versátil,cómodo y rompedor en diseño me ha parecido siempre el 8,la verdad es que me apena deshacerme de el,si mi economía me lo permitiese se quedaría en casa

Editado por Bernabe79, 06 agosto 2017 - 10:14:55.


#8 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 140 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 07 agosto 2017 - 20:52:09

Por cierto nakata te han instalado ya el módulo de myhonda?si es así,cuanto tardan en ponerlo?como ya he dicho lo recojo el miércoles,osea que si ya les llegó lo han tenido un par de días para la preentrega

#9 JaviDIX

JaviDIX

    K20C (ep3) 200 hp

  • Miembros
  • 114 mensajes
  • Coche:Honda Civic 8gen

Escrito 07 agosto 2017 - 22:34:19

En 40 min o menos está listo, todo dependerá de la conexión satélite.

#10 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 140 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 08 agosto 2017 - 08:47:04

Gracias javi,me puedes decir si va bien o es como todo lo que está empezando

#11 Nakata7

Nakata7

    Miembro

  • Miembros
  • 15 mensajes
  • Gender:Male
  • Location:Córdoba
  • Coche:Honda Civic

Escrito 08 agosto 2017 - 08:56:30

Como bien dice Javi la instalación no es más de 30 a 40 minutos.

En mi caso no tenían el módulo allí cuando lo saqué pero unos días más tarde llegó.

Pero como este coche me odia XD, al intentar ponerlo daba un error y no se linkeaba con el coche así que pidieron otro pero aún no lo he llevado.

Por cierto lo de la caja de cambios ya le he pillado el fallo. Resulta que cuando paso de 2 a punto muerto (con el embrague aún pulsado) la palanca se queda ligeramente hacia la izquierda, "jodiendo" así el correcto engranamiento de otras marchas y cuando suelto el embrague (en punto muerto) la palanca sola se mueve un pelín y se pone en el centro correctamente.

Por cierto Bernabe. Cuando recojas el coche pregunta todas las dudas que tengas a los mecánicos, especialmente a Jose (es una máquina) aunque todos son muy buenos.

Yo iría a recogerlo por la mañana ya que en verano taller solo abre de mañana (por si quieres hablar con los mecánicos).

#12 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 140 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 08 agosto 2017 - 10:55:02

Si,ya le dije a Mercedes que es la que me lo vendió que lo recogería por la mañana por eso mismo,van a acabar aburridos de mi por que me llevo hasta lista de ruegos y preguntas,

#13 Nakata7

Nakata7

    Miembro

  • Miembros
  • 15 mensajes
  • Gender:Male
  • Location:Córdoba
  • Coche:Honda Civic

Escrito 10 agosto 2017 - 17:12:58

Bernabé, ¿ Me podrías comprobar una cosa ?

Es sobre el tema de la palanca de cambios.

Es simplemente pasar de 2 a punto muerto con el embrague pulsado y ver si la palanca se queda ligeramente a la izquierda y luego al soltar el embrague ver si ésta se mueve sola hacia el centro.

Es que hoy he hablado con José Ángel y me ha dicho que los Civic tienen una movida en la sincronización para evitar que la caja raspe y como aún no puedo llevarlo es para salir de dudas.

Un saludo

#14 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 140 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 10 agosto 2017 - 23:25:02

Bernabé, ¿ Me podrías comprobar una cosa ?

Es sobre el tema de la palanca de cambios.

Es simplemente pasar de 2 a punto muerto con el embrague pulsado y ver si la palanca se queda ligeramente a la izquierda y luego al soltar el embrague ver si ésta se mueve sola hacia el centro.

Es que hoy he hablado con José Ángel y me ha dicho que los Civic tienen una movida en la sincronización para evitar que la caja raspe y como aún no puedo llevarlo es para salir de dudas.

Un saludo

Mañana mismo te lo miro por la mañana,no es molestia.Si he notado lo de la marcha atrás que aveces se queda como bloqueada si lo haces rápido.

 


Editado por Bernabe79, 10 agosto 2017 - 23:27:35.


#15 soke

soke

    http://clubcivic10.com/

  • Miembros
  • 4.146 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Honda Civic 1.5 Sport CVT

Escrito 11 agosto 2017 - 08:30:38

La gran mayoría de generaciones de Civic (en casa hemos tenido 5, 6, 7, 8, 9 y 10) rascaban al meter la marcha atrás como no estuvieras parado al 100% y a veces también en parado al poco de arrancar el coche.

 

Igual tras tantas generaciones, en la 10th al final lo han arreglado, porque ya era hora... XD



#16 Kytos

Kytos

    K20C (ep3) 200 hp

  • Miembros
  • 161 mensajes
  • Gender:Male
  • Coche:Civic Sport 2017 1.5t

Escrito 11 agosto 2017 - 09:00:02

A mi esta mañana se me ha vuelto a quedar la palanca entre el punto muerto y marcha atrás, ha sido mientras el coche se deslizaba muy ligeramente hacia atrás. Tras frenar y esperar 2 segundos ha entrado sin problema, por lo que debe ser un mecanismo de protección.

#17 Bernabe79

Bernabe79

    K20C (ep3) 200 hp

  • Miembros
  • 140 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic 10 1.0 vtec turbo Elegance navi Azul Deportivo

Escrito 11 agosto 2017 - 14:49:01

Hola Nakata,pues esta mañana he estado probando lo de la palanca y no observo lo que me comentas, lo he hecho con el motor arrancado,piso embrague,meto segunda luego paso a neutro y cuando suelto embrague no se mueve de su posición.Espero que te ayude,dile a jose angel que el mio no lo hace.



#18 Nakata7

Nakata7

    Miembro

  • Miembros
  • 15 mensajes
  • Gender:Male
  • Location:Córdoba
  • Coche:Honda Civic

Escrito 11 agosto 2017 - 20:37:17

Muchas gracias compañeros por responder.

Al menos ya sé que lo de la marcha atrás es normal. A ver si lo llevo para el tema este de la palanca que se mueve sola.

Un saludo.

#19 macr

macr

    Miembro

  • Miembros
  • 34 mensajes
  • Gender:Male
  • Coche:Honda Civic Hatchback Executive 1.0 2017

Escrito 12 agosto 2017 - 00:40:54

Bernabé, ¿ Me podrías comprobar una cosa ?

Es sobre el tema de la palanca de cambios.

Es simplemente pasar de 2 a punto muerto con el embrague pulsado y ver si la palanca se queda ligeramente a la izquierda y luego al soltar el embrague ver si ésta se mueve sola hacia el centro.

Es que hoy he hablado con José Ángel y me ha dicho que los Civic tienen una movida en la sincronización para evitar que la caja raspe y como aún no puedo llevarlo es para salir de dudas.

Un saludo

 

Hola,

 

He probado hoy en parado a hacerlo después de leerte y si lo he notado, quedaba ligeramente la palanca a la izquierda y al levantar el embrague se puso en el punto muerto. Llevo más de 3 meses con el coche y hasta hoy que lo hice a posta no lo había notado, ya que al ir aflojando en semaforos y demás pasando desde segunda a punto muerto nunca se me quedo pillada ni note nada raro.

 

Un saludo



#20 pedrol

pedrol

    K24A3 (Accord) 190 hp

  • Miembros
  • 71 mensajes
  • Coche:civic 2.2

Escrito 12 agosto 2017 - 08:14:06

Saludos. Con el tema de las marchas, alguno lo ha llevado ya al talller y que tipo de explicacion le han dado?. Es preocupante o simplemente que el cambio es asi?. 

Que tengais un buen día¡¡¡






1 usuarios están leyendo este tema

0 miembros, 1 invitados, 0 usuarios anónimos