Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Testigo bateria (Bajo investigacion)


  • Por favor identifícate para responder
53 respuestas en este tema

#1 sar11

sar11

    F20C (S2000) 240 hp

  • Miembros
  • 574 mensajes
  • Gender:Male
  • Coche:Honda Accord

Escrito 23 noviembre 2017 - 15:00:25

Buenas a todos, llevo unas semanas que se enciende muy de vez en cuando el testigo de la batería y el mensaje de comprobar sistema, son unos segundos lo que se enciende y se apaga solo. La batería esta recién puesta nueva y el alternador esta cambiado en abril y hasta ahora había ido todo perfectamente. He comprobado la carga del alternador y esta bien. Si fuera cosa del alternador se quedaría fijo y esto me lo hace cada seis o siete días.

Editado por sar11, 06 julio 2018 - 21:34:44.


#2 GEORGE12

GEORGE12

    F20C (S2000) 240 hp

  • Miembros
  • 680 mensajes
  • Gender:Male
  • Coche:HONDA ACCORD TOURER VII EXECUTIVE I-CTDI

Escrito 23 noviembre 2017 - 15:21:02

Cambiaste la polea?.

#3 sar11

sar11

    F20C (S2000) 240 hp

  • Miembros
  • 574 mensajes
  • Gender:Male
  • Coche:Honda Accord

Escrito 23 noviembre 2017 - 15:52:24

Es nuevo el alternador cambiado en abril

#4 TRACKER

TRACKER

    Asimo Pro

  • Miembros
  • 5.112 mensajes
  • Gender:Male
  • Location:Lugo/Coruña
  • Coche:HONDA ACCORD 2.2 I-CTDI(repro) / VW ESCARABAJO 1302 / AUDI A4 1.8T quattro 163 cv / ex Audi A3 s-line 110cv/ ex Ibiza Sport 110cv /ex Cordoba Cupra 156 cv

Escrito 23 noviembre 2017 - 16:03:40

Es altenador original?

#5 sar11

sar11

    F20C (S2000) 240 hp

  • Miembros
  • 574 mensajes
  • Gender:Male
  • Coche:Honda Accord

Escrito 23 noviembre 2017 - 16:21:02

No, pero meses atras iba bien todo.

Editado por sar11, 23 noviembre 2017 - 16:21:46.


#6 TRACKER

TRACKER

    Asimo Pro

  • Miembros
  • 5.112 mensajes
  • Gender:Male
  • Location:Lugo/Coruña
  • Coche:HONDA ACCORD 2.2 I-CTDI(repro) / VW ESCARABAJO 1302 / AUDI A4 1.8T quattro 163 cv / ex Audi A3 s-line 110cv/ ex Ibiza Sport 110cv /ex Cordoba Cupra 156 cv

Escrito 23 noviembre 2017 - 16:43:51

Pues son sintomas del alternador. Esta seguro que la polea la incluia el nuevo?

#7 sar11

sar11

    F20C (S2000) 240 hp

  • Miembros
  • 574 mensajes
  • Gender:Male
  • Coche:Honda Accord

Escrito 23 noviembre 2017 - 19:43:25

Si era todo nuevo, yo también sospecho del alternador pero son segundos el tiempo que se enciende el testigo, es algo raro porque no es todos los dias, lo hace cuando pasan 6 o 7 dias cada vez que se enciende.

Editado por sar11, 23 noviembre 2017 - 21:42:56.


#8 TRACKER

TRACKER

    Asimo Pro

  • Miembros
  • 5.112 mensajes
  • Gender:Male
  • Location:Lugo/Coruña
  • Coche:HONDA ACCORD 2.2 I-CTDI(repro) / VW ESCARABAJO 1302 / AUDI A4 1.8T quattro 163 cv / ex Audi A3 s-line 110cv/ ex Ibiza Sport 110cv /ex Cordoba Cupra 156 cv

Escrito 23 noviembre 2017 - 20:46:54

Si era todo nuevo, yo también sospecho del alternador pero son segundos el tiempo que se enciende el testigo, es algo raro porque no es todos los dias lo hace, pasan 6 o 7 dias cada vez que se enciende.

Es porque tiene ese fallo esporadicamente. Yo no creo que sea otra cosa.

#9 sar11

sar11

    F20C (S2000) 240 hp

  • Miembros
  • 574 mensajes
  • Gender:Male
  • Coche:Honda Accord

Escrito 23 noviembre 2017 - 21:44:09

Ya he hablado donde lo compre, se lo tengo que llevar y ellos lo mandan a comprobar a fabrica, mientras a esperar sin coche.

Editado por sar11, 23 noviembre 2017 - 21:44:29.


#10 sar11

sar11

    F20C (S2000) 240 hp

  • Miembros
  • 574 mensajes
  • Gender:Male
  • Coche:Honda Accord

Escrito 26 noviembre 2017 - 17:06:46

De momento no se ha vuelto a encender, tengo garantia del alternador hasta abril esperare haber que pasa este jueves que es el día que se me ha encendido siempre, es una casualidad o tonteria pero solo se me ha encendido los jueves, nadie se lo creera pero es asi.

#11 carpediem

carpediem

    B18C5 (Integra) 210 hp

  • Miembros
  • 253 mensajes
  • Gender:Male
  • Coche:honda accord 2005 i-ctdi

Escrito 30 noviembre 2017 - 01:37:53

A mi me pasa igual cambie alternadory no es siempre es cuando le apetece

#12 TRACKER

TRACKER

    Asimo Pro

  • Miembros
  • 5.112 mensajes
  • Gender:Male
  • Location:Lugo/Coruña
  • Coche:HONDA ACCORD 2.2 I-CTDI(repro) / VW ESCARABAJO 1302 / AUDI A4 1.8T quattro 163 cv / ex Audi A3 s-line 110cv/ ex Ibiza Sport 110cv /ex Cordoba Cupra 156 cv

Escrito 30 noviembre 2017 - 08:58:03

Sera por no ser alternadores originales? Es que como este coche es tsn pijotero pars ciertas cosas..

#13 sar11

sar11

    F20C (S2000) 240 hp

  • Miembros
  • 574 mensajes
  • Gender:Male
  • Coche:Honda Accord

Escrito 04 diciembre 2017 - 22:56:56

Pues hoy se ha vuelto a encender el testigo unos segundos y se apaga, justo cuando lo aparcaba en el garaje. Espero que algun día antes que se acabe la garantia se quede fijo y asi llevarselo a la tienda a comprobar, porque sino me da miedo llevarselo y vaya bien y encima estar sin coche.

#14 TRACKER

TRACKER

    Asimo Pro

  • Miembros
  • 5.112 mensajes
  • Gender:Male
  • Location:Lugo/Coruña
  • Coche:HONDA ACCORD 2.2 I-CTDI(repro) / VW ESCARABAJO 1302 / AUDI A4 1.8T quattro 163 cv / ex Audi A3 s-line 110cv/ ex Ibiza Sport 110cv /ex Cordoba Cupra 156 cv

Escrito 04 diciembre 2017 - 23:37:52

Pues hoy se ha vuelto a encender el testigo unos segundos y se apaga, justo cuando lo aparcaba en el garaje. Espero que algun día antes que se acabe la garantia se quede fijo y asi llevarselo a la tienda a comprobar, porque sino me da miedo llevarselo y vaya bien y encima estar sin coche.

El problema seria que te siga asi intermitentemente y se te pase la garantia. Yo de ti iria.

#15 pepo22ryz

pepo22ryz

    Miembro

  • Miembros
  • 44 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.0 i-vtec

Escrito 05 diciembre 2017 - 08:26:04

Yo os cuento el caso mío. Mi padre tiene un 7, y lo que le pasaba es que perdía el retén de la polea de la bomba de dirección y caía al alternador, fui a la honda compre el kit de reparación de la bomba, la correa de servicio con la reforma lo monte todo y se terminó el problema

#16 Jeslopar

Jeslopar

    K24A3 (Accord) 190 hp

  • Miembros
  • 87 mensajes
  • Coche:Honda Accord 2.4 190cv

Escrito 13 diciembre 2017 - 21:18:12

A mi me pasa lo mismo, de vez en cuando se enciende el testigo con el mensaje de revisar sistema y a los pocos segundos se apaga. Con las luces puestas no se me enciende nunca, pero con temperaturas de ambiente altas y con el aire acondicionado suele ocurrir más veces cuando el motor baja de revoluciones hasta el ralentí, que es cuando se enciende. Me tiene un poco mosca y la proxima batería que ponga será un poco más grande a ver si se quita el problema. Cabe decir que este verano me fundió una bobina de una bujía y a los 2000 km se me volvió a fundir la misma (nueva que me cambiaron en garantía), espero que no tenga nada que ver.



#17 KollyKavuto

KollyKavuto

    Buscando a Afrodita-A

  • Miembros
  • 702 mensajes
  • Location:MADRID Y CORDOBA
  • Coche:ACCORD I-CTDI

Escrito 22 diciembre 2017 - 00:14:36

A mi me pasa lo mismo desde que cambie el alternador, que no es el original.Yo creo que no le gusta que no sea original , como son estos japos.



#18 TRACKER

TRACKER

    Asimo Pro

  • Miembros
  • 5.112 mensajes
  • Gender:Male
  • Location:Lugo/Coruña
  • Coche:HONDA ACCORD 2.2 I-CTDI(repro) / VW ESCARABAJO 1302 / AUDI A4 1.8T quattro 163 cv / ex Audi A3 s-line 110cv/ ex Ibiza Sport 110cv /ex Cordoba Cupra 156 cv

Escrito 22 diciembre 2017 - 09:57:56

El original debe de tener algo especifico para el funcionamiento seguro.

#19 sar11

sar11

    F20C (S2000) 240 hp

  • Miembros
  • 574 mensajes
  • Gender:Male
  • Coche:Honda Accord

Escrito 23 diciembre 2017 - 08:06:38

No se ha vuelto a encender, llevo con el cambiado desde abril y no se habia encendido nunca, no creo que sea por no ser original.

Editado por sar11, 23 diciembre 2017 - 08:07:02.


#20 Manau

Manau

    K24A3 (Accord) 190 hp

  • Miembros
  • 76 mensajes
  • Gender:Male
  • Coche:Honda Accord 2.4 Type S

Escrito 26 diciembre 2017 - 14:39:50

A mi me pasa desde hace un tiempo, en mi caso creo que es por la bajada de revoluciones, me pasa cuando vas muy bajo en un semáforo por no sacar marcha y en casos parecidos. El alternador se lo cambié hace 3 años, pero esto llevará ocurriendo uno. No le doy mucha importancia, solo se enciende el testigo de la batería uno o dos segundos como mucho.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos