Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Duración bateria


  • Por favor identifícate para responder
8 respuestas en este tema

#1 fabianD16

fabianD16

    K20C (ep3) 200 hp

  • Miembros
  • 199 mensajes
  • Gender:Male
  • Location:Quintanilla (Lamason)
  • Coche:civic 1.6ies (MB4)

Escrito 04 abril 2019 - 22:05:19

Buenas compañeros, quería saber cuanto tiempo os aguanta la batería con el coche parado a los que usáis poco el S, a mi más de 15 días ya no me arranca. Estoy pensando en comprar un mantenedor de baterías.

Un saludo

#2 S2000Gr

S2000Gr

    ___9555 rpm___

  • Miembros
  • 7.695 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:No conviene pedir peras al olmo.
  • Coche:S2000

Escrito 05 abril 2019 - 08:52:56

A mí me pasa igual.

Y no me molesta. Ya tengo excusa para sacarlo aunque sea a dar una vuelta de 5 minutos cada semana

#3 Christian88

Christian88

    K20C (ep3) 200 hp

  • Miembros
  • 166 mensajes
  • Gender:Male
  • Location:Tarragona
  • Coche:S2000 Black

Escrito 05 abril 2019 - 09:14:39

El que me vendió el coche le montó un desconectador de batería y me dijo que si lo dejaba más de 3 semana parado que la desconectase por lo mismo.

Archivos adjuntos



#4 EDVTEC

EDVTEC

    B18C5 (Integra) 210 hp

  • Miembros
  • 254 mensajes
  • Gender:Male
  • Location:MADRID
  • Coche:HONDA S2000, FERRARI 348 GTB

Escrito 05 abril 2019 - 10:36:27

El que me vendió el coche le montó un desconectador de batería y me dijo que si lo dejaba más de 3 semana parado que la desconectase por lo mismo.

 

Yo me compré ese mismo, pero aún ni lo he instalado.

 

Por motivos laborales a veces estoy más de 4 semanas sin cogerlo y me arranca a la primera sin problemas. Sin nada instalado.



#5 fabianD16

fabianD16

    K20C (ep3) 200 hp

  • Miembros
  • 199 mensajes
  • Gender:Male
  • Location:Quintanilla (Lamason)
  • Coche:civic 1.6ies (MB4)

Escrito 05 abril 2019 - 11:42:28

Ya me quedo más tranquilo jaja, yo compraré el mantenedor me da pereza buscar las emisoras de la radio cada vez que conectó la batería.
Y el mio tiene un detalle curioso cada vez que desconecto la bateria, no se si os pasa a vosotros. Si desconecto la bateria y la vuelvo a conectar no me funciona el auto de los elevalunas hasta que abro y cierro el techo.

#6 Storm

Storm

    Asimo Pro

  • Miembros
  • 10.424 mensajes
  • Gender:Male
  • Location:At The Heart Of Winter
  • Coche:2005 Honda S2000

Escrito 05 abril 2019 - 11:56:24

Por motivos laborales a veces estoy más de 4 semanas sin cogerlo y me arranca a la primera sin problemas. Sin nada instalado.

 

+1.



#7 fabianD16

fabianD16

    K20C (ep3) 200 hp

  • Miembros
  • 199 mensajes
  • Gender:Male
  • Location:Quintanilla (Lamason)
  • Coche:civic 1.6ies (MB4)

Escrito 05 abril 2019 - 13:53:18

El mío tiene un consumo en parado de 10mA.

#8 raytrance

raytrance

    B18C5 (Integra) 210 hp

  • Miembros
  • 431 mensajes
  • Gender:Male
  • Coche:honda S2000 año (2004)

Escrito 05 abril 2019 - 14:25:07

Ya me quedo más tranquilo jaja, yo compraré el mantenedor me da pereza buscar las emisoras de la radio cada vez que conectó la batería.
Y el mio tiene un detalle curioso cada vez que desconecto la bateria, no se si os pasa a vosotros. Si desconecto la bateria y la vuelvo a conectar no me funciona el auto de los elevalunas hasta que abro y cierro el techo.

Es normal, también se activa el auto manteniendo lo  pulsado 10 segundos. Y soltar.  Con la ventanilla bajada a tope. 



#9 Filigranas

Filigranas

    Asimo

  • Miembros
  • 1.325 mensajes
  • Coche:S2000

Escrito 24 septiembre 2019 - 21:20:02

Esta mañana, tras sacar el mantenedor de baterias que dije que compre en Lidl y estaba casi a tope, el coche no arrancaba.

 

 

Luego lo he cargado 15 min mas y ha arrancado, me he hecho una ruta de 100 kms, he parado para tomarme un gofre en el centro de Torrevieja y me ha dejado tirado, han venido con la grua, me lo han arrancado y al llegar a casa meto el mantenedor y me sale casi a tope.

 

 

O falla la bateria Bosch de unos 3 años o falla el el mantenedor.

 

Mi sospecha es que al estar el coche parado 3 meses en el taller donde me han estafado, mira que les dije que la pusieran en carga...

 

Me han matado a la bateria.

 

Mañana vere si arranca, la llevare al taller donde me montaron y esta y que miren si puede vivir o si hay que cambiarla, si hay que cambiarla pedire esa de gel que decis que pesa menos y tal, cuanto tarda en llegar? Es que en 10 dias me voy al circuito de Albacete a hacer un curso de manazas al volante.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos