Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Sonda lambda front


  • Por favor identifícate para responder
26 respuestas en este tema

#1 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 07 junio 2019 - 10:28:08

Buenas tardes algunos ya sabéis de mí y de mi coche, me da fallo p0137 y después de medir el mecánico dice que es la sonda delantera, ha probado una bosch y dice que en menos de un min le sigue saliendo el fallo del check. Sabéis de alguna sonda para el mío??? Espero que no sea pk al cambiar el motor, la sonda ya no sea valida. Ayuda please y algún enlace de alguna válida para nuestros coches lo agradecería.
Con la de origen no da fallo al momento pero da un valor fijo y no oscila, con el catalizador nuevo ha bajado a 0,4 pero no baja a lo que debería.

Editado por Abels2000, 07 junio 2019 - 10:30:55.


#2 Christian88

Christian88

    K20C (ep3) 200 hp

  • Miembros
  • 164 mensajes
  • Gender:Male
  • Location:Tarragona
  • Coche:S2000 Black

Escrito 07 junio 2019 - 10:46:47

Buenas, quieres decir que no será la segunda la que enciende el fallo a causa que está leyendo que no salen los gases como deberían salir?
Con el catalizador nuevo no te ha mejorado nada viendo el post de la ITV, El catalizador es nuevo o de Segundamano?

Editado por Christian88, 07 junio 2019 - 10:48:08.


#3 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 07 junio 2019 - 11:29:06

Buenas, quieres decir que no será la segunda la que enciende el fallo a causa que está leyendo que no salen los gases como deberían salir?
Con el catalizador nuevo no te ha mejorado nada viendo el post de la ITV, El catalizador es nuevo o de Segundamano?


Si si ha mejorado, antes daba 0,7 y ahora 0,4 pero no es válido aún para itv. La segunda sonda me la anularon con la hondata. El catalizador es nuevo.

#4 Christian88

Christian88

    K20C (ep3) 200 hp

  • Miembros
  • 164 mensajes
  • Gender:Male
  • Location:Tarragona
  • Coche:S2000 Black

Escrito 07 junio 2019 - 21:37:18

Si si ha mejorado, antes daba 0,7 y ahora 0,4 pero no es válido aún para itv. La segunda sonda me la anularon con la hondata. El catalizador es nuevo.

A ver si alguien te puede comentar alguna experiencia propia. Bujías estarán nuevas con el cambio de motor no?

#5 rafa505

rafa505

    K20C (ep3) 200 hp

  • Miembros
  • 230 mensajes
  • Gender:Male
  • Location:Málaga
  • Coche:S2000 '00

Escrito 07 junio 2019 - 22:41:54

Te dejo los datos de mi ITV hace un par de semanas.
Catalizador con 40.000 kms aprox (que se montó el supresor) y sonda con 75.000 kms (los últimos 35 trabajando en la toma modificada del supresor)
Hice unos 350 kms en la configuración de escape de serie los días antes de la ITV, y unos 50 kms el mismo día.

Archivo adjunto  P_20190607_233508.jpg   82,85KB   5 descargas
Lambda 1 CO ralentí 0,00 CO acelerado 0,01

#6 Storm

Storm

    Asimo Pro

  • Miembros
  • 10.424 mensajes
  • Gender:Male
  • Location:At The Heart Of Winter
  • Coche:2005 Honda S2000

Escrito 07 junio 2019 - 23:15:24

Te dejo los datos de mi ITV hace un par de semanas.
Catalizador con 40.000 kms aprox (que se montó el supresor) y sonda con 75.000 kms (los últimos 35 trabajando en la toma modificada del supresor)
Hice unos 350 kms en la configuración de escape de serie los días antes de la ITV, y unos 50 kms el mismo día.
Lambda 1 CO ralentí 0,00 CO acelerado 0,01

 

Lo que me dijeron a mí en la ITV:

http://clubhondaspir...-3#entry1823111



#7 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 08 junio 2019 - 06:59:48

Te dejo los datos de mi ITV hace un par de semanas.
Catalizador con 40.000 kms aprox (que se montó el supresor) y sonda con 75.000 kms (los últimos 35 trabajando en la toma modificada del supresor)
Hice unos 350 kms en la configuración de escape de serie los días antes de la ITV, y unos 50 kms el mismo día.

P_20190607_233508.jpg
Lambda 1 CO ralentí 0,00 CO acelerado 0,01


Buenísima...yo la verdad es que ya me vuelvo loco con estas cosas pero bueno con tiempo y dinero se arregla.

Bujías si son nuevas y filtro de aire también.

#8 rafa505

rafa505

    K20C (ep3) 200 hp

  • Miembros
  • 230 mensajes
  • Gender:Male
  • Location:Málaga
  • Coche:S2000 '00

Escrito 08 junio 2019 - 07:30:22

Se me olvidó comentar que llevo filtro K&N en la caja original, que lo limpiamos cada 1000 kms ... para la ITV llevaba unos 400 km.

Los valores que marcó es verdad que son una pasada.

A ver si hay suerte y superas el trámite ... mis peores tragos con los coches son las dichosas ITV ... me pongo malo de verdad ... :-(
Bujias y bobinas con unos 7500 kms creo.

#9 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 08 junio 2019 - 14:17:22

Se me olvidó comentar que llevo filtro K&N en la caja original, que lo limpiamos cada 1000 kms ... para la ITV llevaba unos 400 km.

Los valores que marcó es verdad que son una pasada.

A ver si hay suerte y superas el trámite ... mis peores tragos con los coches son las dichosas ITV ... me pongo malo de verdad ... :-(
Bujias y bobinas con unos 7500 kms creo.


Bueno si contamino entiendo que le echen para atrás...es lógico. Pero la verdad que el coche va genial con ralentí estable, sube de revoluciones bien, no consume aceite, etc. Pero esto de que te digan va a ser esta sonda y después puede que no sea, me mata.

#10 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 08 junio 2019 - 14:17:24

Se me olvidó comentar que llevo filtro K&N en la caja original, que lo limpiamos cada 1000 kms ... para la ITV llevaba unos 400 km.

Los valores que marcó es verdad que son una pasada.

A ver si hay suerte y superas el trámite ... mis peores tragos con los coches son las dichosas ITV ... me pongo malo de verdad ... :-(
Bujias y bobinas con unos 7500 kms creo.


Bueno si contamino entiendo que le echen para atrás...es lógico. Pero la verdad que el coche va genial con ralentí estable, sube de revoluciones bien, no consume aceite, etc. Pero esto de que te digan va a ser esta sonda y después puede que no sea, me mata.

#11 Gerinski

Gerinski

    Asimo Avanced

  • Miembros
  • 3.066 mensajes
  • Gender:Male
  • Location:Barcelona
  • Coche:S2000 AP2 '06, CRV 2.2d 2012, CBR900RR

Escrito 09 junio 2019 - 11:18:57

El tema de catalizador y sondas se me escapa, lo único que te puedo decir es que yo monté el motor JDM (F22C en mi caso) y no tuve que cambiar nada de eso, no dió ningún problema de lecturas. Espero que puedas solucionarlo.



#12 raytrance

raytrance

    B18C5 (Integra) 210 hp

  • Miembros
  • 407 mensajes
  • Gender:Male
  • Coche:honda S2000 año (2004)

Escrito 09 junio 2019 - 19:36:04

Buenas tardes algunos ya sabéis de mí y de mi coche, me da fallo p0137 y después de medir el mecánico dice que es la sonda delantera, ha probado una bosch y dice que en menos de un min le sigue saliendo el fallo del check. Sabéis de alguna sonda para el mío??? Espero que no sea pk al cambiar el motor, la sonda ya no sea valida. Ayuda please y algún enlace de alguna válida para nuestros coches lo agradecería.
Con la de origen no da fallo al momento pero da un valor fijo y no oscila, con el catalizador nuevo ha bajado a 0,4 pero no baja a lo que debería.

Hola Abels, yo lo tengo de origen. el mio es del 2004. con 161.000km.

Te mando la foto de mi ultima ITV (Octubre '18), si te vale de algo. Para que compares emisiones.

 

Archivos adjuntos


Editado por raytrance, 10 junio 2019 - 00:59:55.


#13 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 10 junio 2019 - 19:50:43

El tema de catalizador y sondas se me escapa, lo único que te puedo decir es que yo monté el motor JDM (F22C en mi caso) y no tuve que cambiar nada de eso, no dió ningún problema de lecturas. Espero que puedas solucionarlo.


Muchas gracias, a ver si hay suerte y con esto solucionamos.

Hola Abels, yo lo tengo de origen. el mio es del 2004. con 161.000km.
Te mando la foto de mi ultima ITV (Octubre '18), si te vale de algo. Para que compares emisiones.


Muchas gracias!!! Seguro me viene bien para ver lo que le dice el mecánico y poder comparar.

Hola Abels, yo lo tengo de origen. el mio es del 2004. con 161.000km.
Te mando la foto de mi ultima ITV (Octubre '18), si te vale de algo. Para que compares emisiones.


Muchas gracias!!! Seguro me viene bien para ver lo que le dice el mecánico y poder comparar.

#14 raytrance

raytrance

    B18C5 (Integra) 210 hp

  • Miembros
  • 407 mensajes
  • Gender:Male
  • Coche:honda S2000 año (2004)

Escrito 10 junio 2019 - 19:53:16

Muchas gracias, a ver si hay suerte y con esto solucionamos.

Muchas gracias!!! Seguro me viene bien para ver lo que le dice el mecánico y poder comparar.

Muchas gracias!!! Seguro me viene bien para ver lo que le dice el mecánico y poder comparar.

;P



#15 Octane

Octane

    K20C (ep3) 200 hp

  • Miembros
  • 128 mensajes
  • Coche:Honda s2000

Escrito 13 junio 2019 - 20:56:34

Valida que no den problemas la de origen. Te va a tocar buscar en eBay uk,para pagar un precio lógico y no lo que piden aquí.

#16 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 16 junio 2019 - 21:36:16

Valida que no den problemas la de origen. Te va a tocar buscar en eBay uk,para pagar un precio lógico y no lo que piden aquí.


Eso hice porque en servicio oficial pedían sobre 500 y pico €, al final 170€ en una oem. Gracias

#17 Aero

Aero

    B18C5 (Integra) 210 hp

  • Miembros
  • 373 mensajes
  • Coche:Ibi

Escrito 17 junio 2019 - 15:14:24

De que año es tu coche? Pregunto porque la sonda delantera no es igual en los que van acelerador con cable y los que tienen ya control de estabilidad:

 

hasta 2005:  36531-PCX-014

con VSA: 36531-PZX-003

 

La mayoría de recambio que se encuentra por ahí corresponde a la PCX, y da fallo si es con VSA.



#18 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 18 junio 2019 - 10:06:22

De que año es tu coche? Pregunto porque la sonda delantera no es igual en los que van acelerador con cable y los que tienen ya control de estabilidad:

hasta 2005: 36531-PCX-014
con VSA: 36531-PZX-003

La mayoría de recambio que se encuentra por ahí corresponde a la PCX, y da fallo si es con VSA.


Es 2007 y si tiene vsa, ya se lo hice saber al que me la vendía porque lo que encontraba por internet era para coches anteriores, esperemos que venga bien.

Gracias por el aporte

#19 Storm

Storm

    Asimo Pro

  • Miembros
  • 10.424 mensajes
  • Gender:Male
  • Location:At The Heart Of Winter
  • Coche:2005 Honda S2000

Escrito 18 junio 2019 - 11:57:23

De que año es tu coche? Pregunto porque la sonda delantera no es igual en los que van acelerador con cable y los que tienen ya control de estabilidad:

 

hasta 2005:  36531-PCX-014

con VSA: 36531-PZX-003

 

La mayoría de recambio que se encuentra por ahí corresponde a la PCX, y da fallo si es con VSA.

 

Buena info, gracias! :choka:



#20 Abels2000

Abels2000

    K20C (ep3) 200 hp

  • Miembros
  • 147 mensajes
  • Coche:Honda s2000

Escrito 19 junio 2019 - 16:03:01

Después de todo me llega la sonda mal por codificación del vendedor, me ofrece una adl blueprint one por casi 200 libras.

Alguien que sepa si esta es válida o sabe de alguna para comprarla?

Decir que con esta que me dan es por lo visto la del rx8 y la clavija no vale pero si funciona correctamente.

Archivos adjuntos






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos