Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Autostop no disponible


  • Por favor identifícate para responder
106 respuestas en este tema

#81 kekis

kekis

    Asimo Avanced

  • Miembros
  • 2.916 mensajes
  • Gender:Male
  • Location:A Coruña
  • Coche:civic 5p

Escrito 24 enero 2019 - 13:27:26

Me he dado cuenta de que cuando llega el invierno y ponemos la función desempañar...el S/S deja de funcionar, seguro que hay más condicionante spara que no funcione, pero si no va...mirar como tenéis el clima, en Auto o en Off deberia funcionar en la siguiente parada.

también es una manera q no funcione nunca.



#82 Josefrancisco

Josefrancisco

    Miembro

  • Miembros
  • 26 mensajes
  • Coche:Honda HRV

Escrito 24 enero 2019 - 19:47:14

Me he dado cuenta de que cuando llega el invierno y ponemos la función desempañar...el S/S deja de funcionar, seguro que hay más condicionante spara que no funcione, pero si no va...mirar como tenéis el clima, en Auto o en Off deberia funcionar en la siguiente parada.

también es una manera q no funcione nunca.

Es un sistema que actua sujeto a condicionantes, de hecho siempre que no actua por alguno de los condicionantes te avisa, motor frio o A/C funcionando. En mi caso el aviso era Bateria baja, despues de cargarla volvió a funcionar pero solo unos dias, cambiaron la bateria y lo mismo unos dias funcionando y nuevamente dejo de funcionar y no es porque la bateria no se recupere por trallectos cortos o algo asi, en mi caso le da tiempo a cargar, hago 100 Kms. diarios.

Por arte de magia ha vuelto a funcionar perfectamente y ha coincidido con la revision de los 40.000km, Por motivos de falta de tiempo lo lleve a un taller cerca del trabajo que no es de honda, me cambiaron aceite, filtro de aceite, filtro  del aire y del polen y al recogerlo del taller curiosamente vuelve a funcionar el star stop perfectamente, le pregunté al mecanico que habia tocado y me dijo que solo ha hecho los cambios pero milagrosamente ha vuelto a funcionar.

Yo creo que hay algun sensor o algun cable que hace mal contacto y al cambiar los filtros lo han movido y ahora funciona perfecto.

Me han llamado de Honda para repararlo sin saber por donde meterle mano y lo he aplazado hasta que vuelva a fallar si es que vuelve a fallar porque ahora funciona.

De momento contento porque me tenia muy cabreado y preocupado y asi no tengo que seguir perdiendo dias dejando el coche en el servicio oficial de Honda.

Tocaremos madera para que no vuelva a fallar.

Un saludo. 



#83 Josefrancisco

Josefrancisco

    Miembro

  • Miembros
  • 26 mensajes
  • Coche:Honda HRV

Escrito 13 abril 2019 - 12:40:44

Hola a todos.

Me duró poco la alegria, hace un mes volvió a fallar el sistema star stop por la bateria baja. llame al concesionario y toman la salida mas facil, cargar la bateria, y me quieren convencer que me tengo que conformar asi y a mi no me parece normal, el primer año funcionó perfectamente, nunca me dió ese fallo y ahora falla cada 15 dias y no se arregla hasta que no cargas la bateria, tendré que visitar el concesionario todos los meses para que me carguen la bateria y el sistema vuelva a funcionar o comprarme un cargador y cargarla yo mismo porque tengo miedo a quedarme tirado. A mi corto entender hay algún mecanismo que descarga la bateria y no se recupera, en cuanto baja del 75% ya el star stop no funciona, paso con la 1ª bateria y ahora también con la nueva asi que no me van a convencer que eso es  normal.

Me veo poniendo una reclamacion a Honda para ver si toman cartas en el asunto 



#84 ekimus

ekimus

    Miembro

  • Miembros L
  • 1 mensajes
  • Coche:HRV 2018

Escrito 16 abril 2019 - 15:55:37

No te lo vas a creer pero a mi también me empezó a fallar el S/S y me ponía el dibujo de la batería... unos días más tarde me saltó el aviso de inflado de neumáticos y ciertamente había uno un poco bajo pero simplemente al rellenarlos y resetear el sensor en la consola el S/S comenzó a funcionar solo otra vez y hasta hoy



#85 joansero

joansero

    Asimo

  • Miembros
  • 1.319 mensajes
  • Gender:Male
  • Location:A Coruña
  • Coche:Honda HRV 1,5 i-vtec 130CV

Escrito 17 abril 2019 - 08:13:38

Los designios del S/S de Honda son inescrutables.  :icon_wink2:



#86 Barrista2

Barrista2

    K24A3 (Accord) 190 hp

  • Miembros
  • 56 mensajes
  • Gender:Male
  • Coche:HRV executive 1.5 CVT

Escrito 17 abril 2019 - 22:36:06

Hola ,hace meses escribí un post sobre este tema y seguí probando y a mi me funciona .Cada vez que me falla el stop-start me voy al menú de configuraciones del salpicadero(donde eliges idioma ,distancias de seguridad reseteas datos etc) y paso por todos los menús sin modificar nada y automáticamente  ya vuelve a funcionar sin problemas y me aguanta así durante dos o tres meses dependiendo de los trayectos que tenga esos meses.A ver si alguien se anima a probar para comprobar si solo me funciona a mi o mas coches .Un saludo



#87 victorhrv2016

victorhrv2016

    K24A3 (Accord) 190 hp

  • Miembros
  • 77 mensajes
  • Gender:Male
  • Coche:Honda HR-V 1.6 i-dtec ELE-NAVI.

Escrito 19 abril 2019 - 08:10:57

¡ A mi también me funciona ! Después de hacer el paseíllo por los menús tal como dice Barrista2... en la siguiente parada ya funcionaba ... ( aunque siempre lo desconecto, lo tenia ko desde hace meses) me recordó a los antiguos juegos de ordenador... que con determinada combinación de teclas te daban más vidas ...

#88 Barrista2

Barrista2

    K24A3 (Accord) 190 hp

  • Miembros
  • 56 mensajes
  • Gender:Male
  • Coche:HRV executive 1.5 CVT

Escrito 21 abril 2019 - 19:10:37

¡ A mi también me funciona ! Después de hacer el paseíllo por los menús tal como dice Barrista2... en la siguiente parada ya funcionaba ... ( aunque siempre lo desconecto, lo tenia ko desde hace meses) me recordó a los antiguos juegos de ordenador... que con determinada combinación de teclas te daban más vidas ...

 

Gracias por probar ,así por lo menos se que no soy el único.A ver si se animan mas usuarios para confirmar que el sistema funciona

 



#89 Josefrancisco

Josefrancisco

    Miembro

  • Miembros
  • 26 mensajes
  • Coche:Honda HRV

Escrito 22 abril 2019 - 10:15:55

Hola ,hace meses escribí un post sobre este tema y seguí probando y a mi me funciona .Cada vez que me falla el stop-start me voy al menú de configuraciones del salpicadero(donde eliges idioma ,distancias de seguridad reseteas datos etc) y paso por todos los menús sin modificar nada y automáticamente  ya vuelve a funcionar sin problemas y me aguanta así durante dos o tres meses dependiendo de los trayectos que tenga esos meses.A ver si alguien se anima a probar para comprobar si solo me funciona a mi o mas coches .Un saludo

Desde donde lo haces?  en el menu de configuracion de la pantalla donde esta el audio, navegador etc.  o desde el menu de configuracion del ordenador de a bordo en las teclas del volante?

Me seria de gran ayuda verificar si asi se soluciona el problema,  ahora me está funcionando porque me han cargado la bateria, pero estoy seguro que en cuanto la bateria baje un poco estoy con el mismo problema otra vez y ya llevo 4 visitas al concesionario con el mismo problema y con las molestias de estar sin coche todo el día y pedir permiso en el trabajo.



#90 Barrista2

Barrista2

    K24A3 (Accord) 190 hp

  • Miembros
  • 56 mensajes
  • Gender:Male
  • Coche:HRV executive 1.5 CVT

Escrito 23 abril 2019 - 14:52:16

Hola ,lo hago desde el menú que se maneja con los mandos en el volante ,hay que ir hasta la configuración y pasar por todos los menús(reseteo de los consumos ,configuración del lenguaje ,distancia del aviso de colisión etc ) y ya vuelve funcionar.Lo que si me queda claro que el problema es de software​ y no de la batería y demás milongas que se inventan en algunos concesionarios.Lo que tienen que solucionar el problema es  desde honda y lo que si podemos hacer es presentar una reclamación en grupo a ver si espabilan.Yo no tengo ni idea de como se hace pero si alguien del foro sabe como se presentan este tipo de reclamaciones yo me apunto.Un saludo


Editado por Barrista2, 23 abril 2019 - 14:53:23.


#91 Barrista2

Barrista2

    K24A3 (Accord) 190 hp

  • Miembros
  • 56 mensajes
  • Gender:Male
  • Coche:HRV executive 1.5 CVT

Escrito 23 abril 2019 - 18:05:59

Hola ,este es el menú al que me refiero ,una vez allí paso por todos los menús sin cambiar nada y así ya funciona.Un saludo


 

Archivos adjuntos


Editado por Barrista2, 23 abril 2019 - 18:07:35.


#92 Josefrancisco

Josefrancisco

    Miembro

  • Miembros
  • 26 mensajes
  • Coche:Honda HRV

Escrito 20 enero 2020 - 19:12:50

Os comento por si os sirve mi experiencia.

Despues de 5 visitas al concesionario por el problema del star stop no disponible por bateria baja y sin darme una solucion definitiva, cada vez que lo llevo comprueban que el alternador funciona y simplemente proceden a cargar la bateria, pero al cabo de unos dias y sobre todo en invierno vuelve a aparecer el aviso y eso resulta frustrante, que tengas que perder un día en dejar el coche en el taller para que te den una solución momentanea.

A base de hacer pruebas he observado que desconectando el conector que esta encima de la bateria y volviendolo a conectar vuelve a funcionar, es como resetear el sensor, funciona unas semanas hasta que vuelve a aparecer el mensaje pero si vuelves a desconectar el conector y conectarlo de nuevo, funciona nuevamente. Seguramente no es una solucion definitiva pero me resulta mas rentable que llevarlo al taller, al final es lo mismo y me ahorro perder un día.

En mi caso en el verano me funciona perfectamente, solo me pasa en invierno.

Un saludo para todos.

 



#93 Dupont

Dupont

    K20C (ep3) 200 hp

  • Miembros
  • 124 mensajes
  • Gender:Male
  • Location:Madrid Centro
  • Interests:Relojes mecánicos
  • Coche:HR-V 1,5 CVT Executive / Blanco Perlado

Escrito 20 enero 2020 - 20:21:29

Es curioso porque cuando fui a Portugal a principios de año, el aviso me daba tras un trayecto largo en autovía. Uno espera que así se cargue bien la batería... pero no. Tras un rato callejeando el S/S volvía a funcionar.

 

Los designios del S/S de Honda son inescrutables...



#94 perico57

perico57

    F20C (S2000) 240 hp

  • Miembros
  • 502 mensajes
  • Gender:Male
  • Location:Vilanova i la G
  • Coche:honda hrv

Escrito 20 enero 2020 - 20:58:49

José Francisco, si fueras tan amable podrías hacer  una Foto del conector citado? y la cuelgas aquí

gracias de antemano



#95 Josefrancisco

Josefrancisco

    Miembro

  • Miembros
  • 26 mensajes
  • Coche:Honda HRV

Escrito 21 enero 2020 - 17:45:19

Adjunto la foto del conector.

Simplemente desconectar y volver a conectar. Por lo menos a mi me funciona, y llevo meses asi.

Un saludo.

Archivos adjuntos



#96 perico57

perico57

    F20C (S2000) 240 hp

  • Miembros
  • 502 mensajes
  • Gender:Male
  • Location:Vilanova i la G
  • Coche:honda hrv

Escrito 22 enero 2020 - 19:24:05

Adjunto la foto del conector.

Simplemente desconectar y volver a conectar. Por lo menos a mi me funciona, y llevo meses asi.

Un saludo.

Muchas gracias josefrancisco, lo probaré y os diré si me funciona



#97 Serguemar

Serguemar

    Miembro

  • Miembros
  • 19 mensajes
  • Gender:Male
  • Coche:HR-V Elegance 1.5L i-VTEC CVT Modern Steel Metalizado

Escrito 17 febrero 2020 - 18:18:03

Y a los que desconectáis el Start/Stop, ¿porque no usáis el “Sistema Activo de Freno en Ciudad”?, si es que se llama así, que mantiene el coche retenido en los semáforos y atascos, sin tener que pisar el freno, evitando que se pare el motor.



#98 Montela

Montela

    K24A3 (Accord) 190 hp

  • Miembros
  • 64 mensajes
  • Coche:206

Escrito 19 febrero 2020 - 19:14:35

Y a los que desconectáis el Start/Stop, ¿porque no usáis el “Sistema Activo de Freno en Ciudad”?, si es que se llama así, que mantiene el coche retenido en los semáforos y atascos, sin tener que pisar el freno, evitando que se pare el motor.

 

Hola, con Brake Hold activado (que mantiene el coche frenado cuando paras) en mi coche se sigue parando el motor cuando suelto el embrague, haciendo así el start-stop (si no lo desconecto).

Saludos.



#99 Barrista2

Barrista2

    K24A3 (Accord) 190 hp

  • Miembros
  • 56 mensajes
  • Gender:Male
  • Coche:HRV executive 1.5 CVT

Escrito 14 mayo 2020 - 20:48:54

Hola ,encontré este video relacionado con este tema y creo que nos va resultar interesante .https://www.youtube....h?v=TWqGpLgg190

Un saludo

 



#100 caronte44

caronte44

    B18C5 (Integra) 210 hp

  • Miembros
  • 292 mensajes
  • Gender:Male
  • Coche:Honda HRV Manual Gasolina

Escrito 15 mayo 2020 - 09:19:09

Hola ,encontré este video relacionado con este tema y creo que nos va resultar interesante .https://www.youtube....h?v=TWqGpLgg190

Un saludo

 

Gracias. Muy buen video explicativo. En mi caso a la conclusión que llego es que como llevo haciendo desde que tengo el coche, es desconectarlo nada más arrancar. Vivo en una ciudad pequeña y las paradas son mínimas, así que no me compensa llevar el autostop conectado. El ahorro en combustible no me compensa el desgastes de componentes.

 

Saludos.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos