Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Comprobar el sistema.


  • Por favor identifícate para responder
12 respuestas en este tema

#1 Ddandan

Ddandan

    K24A3 (Accord) 190 hp

  • Miembros
  • 65 mensajes
  • Gender:Male
  • Location:Vigo, Pontevedra.
  • Coche:Honda CR-V 2.2 i-DTEC 150 CV

Escrito 26 abril 2020 - 20:31:34

Hola.
 

Esta mañana bajé al garaje a encender un rato el coche, lleva ya dos meses sin salir y lo enciendo cada 10 días o así unos 10 minutos. Que le de tiempo a calentarse, lo muevo un poco allí y lo vuelvo a apagar.
El caso es que hoy, cuando lo encendí, se le quedó encendida la luz esa naranja de "comprobar el sistema". Me parece raro que así sin más y sin usar a penas el coche se encienda de un día para otro.

Alguna idea de que puede ser?
 

 

Archivos adjuntos


Editado por Ddandan, 26 abril 2020 - 20:33:28.


#2 danylson

danylson

    Asimo Avanced

  • Miembros
  • 2.203 mensajes
  • Gender:Male
  • Coche:honda accord 2.2 i-ctdi

Escrito 26 abril 2020 - 20:33:11

Hola.

Esta mañana bajé al garaje a encender un rato el coche, lleva ya dos meses sin salir y lo enciendo cada 10 días o así unos 10 minutos. Que le de tiempo a calentarse, lo muevo un poco allí y lo vuelvo a apagar.
El caso es que hoy, cuando lo encendí, se le quedó encendida la luz esa naranja de "revisar el sistema". Me parece raro que así sin más y sin usar a penas el coche se encienda de un día para otro.

Alguna idea de que puede ser?

Es diésel ?


Enviado desde mi iPhone utilizando Tapatalk

#3 alvarotas

alvarotas

    Miembro

  • Miembros
  • 37 mensajes
  • Coche:honda crv

Escrito 28 abril 2020 - 10:49:29

El mio diesel me salió estando en marcha y no pasaba de 60km/h,se soluciono enchufando el coche a una máquina que limpio turbo y válvula. Espero que no sea nada

#4 Ddandan

Ddandan

    K24A3 (Accord) 190 hp

  • Miembros
  • 65 mensajes
  • Gender:Male
  • Location:Vigo, Pontevedra.
  • Coche:Honda CR-V 2.2 i-DTEC 150 CV

Escrito 28 abril 2020 - 16:30:27

Es diésel ?


Enviado desde mi iPhone utilizando Tapatalk

 

Si, es diésel.
 


El mio diesel me salió estando en marcha y no pasaba de 60km/h,se soluciono enchufando el coche a una máquina que limpio turbo y válvula. Espero que no sea nada

En cuanto te salió la limpieza? Conce oficial?

 



#5 danylson

danylson

    Asimo Avanced

  • Miembros
  • 2.203 mensajes
  • Gender:Male
  • Coche:honda accord 2.2 i-ctdi

Escrito 28 abril 2020 - 16:35:00

Ese problema lo tenía yo , saltaba el testigo y no pasaba de 2 mil revoluciones , apagaba el coche 10 min , luego iba bien pero con la luz encendida hasta que se respete a la centralita sola y al no ver más fallo se borraba .
Pero me seguía dando problema , al final el la válvula IMRC y electrovalvula, las limpie , me aguanto un tiempo has que empezó a saltar .He ido a un desguaces y las cogí de un 2.2 ictdi accord que es el mismo motor , las cambié y desde entonces nada , todo perfecto .
Me traje más electrovalvulas y IMRC (varios tipos ) que son para Frv , Accord (dependiendo del año ) y las puse a la venta ya que no es tan fácil de encontrar .


Enviado desde mi iPhone utilizando Tapatalk

#6 alvarotas

alvarotas

    Miembro

  • Miembros
  • 37 mensajes
  • Coche:honda crv

Escrito 29 abril 2020 - 08:56:23

Me ocurrió hace 3 meses y lo llevé a mi taller de confianza, 110e me cobraron. Lo enchufaron a una máquina
y allí estuvo unas cuentas horas y hasta hoy sin problemas. Yo tengo el civic tourer 1.6 diesel

#7 castleman

castleman

    Miembro

  • Miembros
  • 30 mensajes
  • Coche:CR-V 2014

Escrito 02 mayo 2020 - 15:34:45

Sabéis cómo resetear la centralita sin tener que pisar el taller?

Le cambié el otro día la batería a mí CRV del 2014 y me sale ese error.
El coche funciona bien y no ha bajado de potencia.
He leído que encendiendo y apagando el coche tres veces seguidas se resetea, pero eso no me duny.

Gracias

#8 danylson

danylson

    Asimo Avanced

  • Miembros
  • 2.203 mensajes
  • Gender:Male
  • Coche:honda accord 2.2 i-ctdi

Escrito 02 mayo 2020 - 15:38:03

Sabéis cómo resetear la centralita sin tener que pisar el taller?

Le cambié el otro día la batería a mí CRV del 2014 y me sale ese error.
El coche funciona bien y no ha bajado de potencia.
He leído que encendiendo y apagando el coche tres veces seguidas se resetea, pero eso no me duny.

Gracias

Quitar los bornes de la batería 45 minutos , quitas el - luego el + y al ponerlo después de 45 min enchufas al revés los bornes , primero el + luego el -.
Espero que te sirva .
Un saludo


Enviado desde mi iPhone utilizando Tapatalk

#9 castleman

castleman

    Miembro

  • Miembros
  • 30 mensajes
  • Coche:CR-V 2014

Escrito 02 mayo 2020 - 17:44:01

Gracias.
Curiosamente me salió ese fallo al cambiarla pero creo q los bornes los puse en orden inverso al q dices

#10 danylson

danylson

    Asimo Avanced

  • Miembros
  • 2.203 mensajes
  • Gender:Male
  • Coche:honda accord 2.2 i-ctdi

Escrito 02 mayo 2020 - 18:24:04

Gracias.
Curiosamente me salió ese fallo al cambiarla pero creo q los bornes los puse en orden inverso al q dices

OJO , no pongas el + donde el - ....
Si no quitas el - primero y + segundo , cuando vuelve a poner los bornes , empieza a poner el + donde el más y - donde el -.


Enviado desde mi iPhone utilizando Tapatalk

#11 castleman

castleman

    Miembro

  • Miembros
  • 30 mensajes
  • Coche:CR-V 2014

Escrito 02 mayo 2020 - 19:27:37

Jajajaj. Ya ya gracias, sí no peto el coche
Pues nada. No se va ese fallo, supongo que se le habrá ido algún sensor o algo.
Toca pisar la casa
Pues nada. No se va ese fallo, supongo que se le habrá ido algún sensor o algo.
Toca pisar la casa

#12 Ddandan

Ddandan

    K24A3 (Accord) 190 hp

  • Miembros
  • 65 mensajes
  • Gender:Male
  • Location:Vigo, Pontevedra.
  • Coche:Honda CR-V 2.2 i-DTEC 150 CV

Escrito 03 mayo 2020 - 09:48:55

Yo lo llevaré a algún taller en cuanto se pueda. A ver que me cuentan.



#13 Ddandan

Ddandan

    K24A3 (Accord) 190 hp

  • Miembros
  • 65 mensajes
  • Gender:Male
  • Location:Vigo, Pontevedra.
  • Coche:Honda CR-V 2.2 i-DTEC 150 CV

Escrito 07 mayo 2020 - 15:04:11

Bueno pues ya pasé por el taller.

Le metieron la maquina y daba fallo de no se que cosa del freno. El caso es que le había cambiado una bombilla de freno/posición que tenía fundida y puse una que no era...Sí, soy un gañan, y ese es el fallo que daba. Se cambió la bombilla y se borro el fallo y dejó de marcar nada.

 






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos