Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Consumo Bateria CR-V


  • Por favor identifícate para responder
3 respuestas en este tema

#1 Jorge1988

Jorge1988

    Miembro

  • Miembros L
  • 2 mensajes
  • Coche:Honda Crv

Escrito 16 septiembre 2020 - 18:31:02

He comprado un CR-V 2007 diesel, el propietario anterior tuvo un fallo de consumo de batería el cual creía que había solucionado cambiando un rele de la electro válvula que purga el sistema de gasoil, después de un mes de tenerlo ( va de lujo ) me ha dejado tirado por batería ( la batería tiene menos de 2 años ) lo he llevado al taller y la batería está bien Y el alternador igual, al intentar ver que es lo que consume batería en 2 días no ha dado resultado, la única pista es la electro válvula que una de tantas veces al apagar el coche se ha quedado encendida ( se escucha una especie de zumbido en el motor duranete 30 seg y se apaga normalmente) está vez se quedó así durante 3 minutos y al ver que no se apagaba desconectar la batería. He leído en algunos foros que con una actualización del software se solucionaba este problema, pero al llamar a la honda me dicen no saber nada. Alguien más le ha pasado Y a logrado dar con el fallo? Gracias

#2 HUESO

HUESO

    B18C5 (Integra) 210 hp

  • Miembros
  • 304 mensajes
  • Gender:Male
  • Location:Fuenlabrada
  • Coche:HONDA CR-V 1.5T 4X2 ELEGANCE

Escrito 16 septiembre 2020 - 19:32:25

No se si al CR-V le ocurrirá lo mismo que al Honda Acoord VII I-Cdti de esas fechas que tenía, le ocurría que cambié 3 veces de batería y a los 2 o 3 dias me se quedaba descargada, resultó ser el modulo del bluethoot, que se estropeaba y queda "enganchado" buscando dispositivos agotando la misma en 48-72 horas.

 

Si tu CR-V lleva un dispositivo de manos libres por voz, y ha dejado de funcionar, posiblemente el fallo sea el mismo. Hay videos en youtube de como desconectar el módulo, con eso todo arreglado...por lo menos lo fue en mi caso.

 

 

 

Un saludo.

 


Editado por HUESO, 16 septiembre 2020 - 19:33:05.


#3 Jorge1988

Jorge1988

    Miembro

  • Miembros L
  • 2 mensajes
  • Coche:Honda Crv

Escrito 16 septiembre 2020 - 21:17:48

Creo que no lleva Bluetooth incorporado pero lo miraré por si pudiese ser algo así. Muchas gracias

#4 sukin

sukin

    K20C (ep3) 200 hp

  • Miembros
  • 187 mensajes
  • Coche:CR-V 07

Escrito 23 septiembre 2020 - 11:18:17

Hola.

A mi me ocurría que cuando apagaba el coche, algunas veces se quedaba encendido el relé ese que hace un pitido (algún tipo de válvula de descarga). Unas veces se apagaba y otras no. Hasta que una vez me quedé sin batería. Lo lleve al taller Honda y le hicieron una reprogramación y no ha fallado en 13 años. Desde entonces el pitido se apaga a los 20 o 30 segundos. Aquella primera batería llego a durar 9 años.






1 usuarios están leyendo este tema

1 miembros, 0 invitados, 0 usuarios anónimos


    simo