Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Insertar Vídeos o archivos multimedia y como usar la galeria del foro


29 respuestas en este tema

#21 Carba

Carba

    ¿Necesitas ayuda? Aquí estoy. Si hay que sacar el remo. también

  • Moderadores
  • 10.382 mensajes
  • Gender:Male
  • Location:Oviedo
  • Coche:Accord Tourer 8 2.0 Elegance (CW1 - R20A3). Dic 2010

Escrito 16 marzo 2013 - 00:53:05

Pues no sé, a mi me funciona perfectamente, aunque es cierto que era más cómodo lo de antes, que sólo pegabas el enlace. Pero vamos, por vagancia, porque ya digo que ningún problema con el botón de youtube



#22 antrax

antrax

    El Eliminador

  • Moderadores
  • 36.701 mensajes
  • Gender:Male
  • Location:Sant Joan Despi, Barcelona
  • Coche:Honda CRX ED9 - Honda Civic EK3

Escrito 16 marzo 2013 - 01:25:35

Y porque sigues usando la dirección chusquera que no funciona? mira que se ha dicho, no uses la que pone youtu.be, usa la direccion de la pagina del video, no la dirección de 'compartir'  :klonk:



#23 Warriors

Warriors

    El amo de la noche

  • Banned
  • 7.803 mensajes
  • Gender:Male
  • Location:Murcia
  • Interests:Honda...
  • Coche:Honda accord 2.4 exe 190cv - Honda Legend 3.5 300cv

Escrito 20 marzo 2013 - 18:52:18

Vale antrax, pero sigo sin que se vean los videos, como ya he dicho a sido un cambio tonto ya que, de poder poner un enlace directamente (copiar de youtube y pegar aqui donde escribimos) a poner una pestaña de youtube que la mayoria de las veces no se me abre y no me deja colgar los enlaces, yo creo que ya me repito demasiado...

Y ya he dejado temas a medio, por que abrir un tema que me a costado escribir, buscar info, enlaces, enlaces de youtube y cuando me pongo a colgar videos, resulta, que la pestañita de los... no abre, asi que directamente cierro CHS y me voy a tomar el "aire" por internet, es frustrante no poder completar un hilo en el que llevas 30 o 40 minutos o "X" tiempo.



#24 antrax

antrax

    El Eliminador

  • Moderadores
  • 36.701 mensajes
  • Gender:Male
  • Location:Sant Joan Despi, Barcelona
  • Coche:Honda CRX ED9 - Honda Civic EK3

Escrito 20 marzo 2013 - 19:04:49

Pues a mi se me abre siempre, no se desde que dispositivo o navegador usas, pero yo no he tenido problemas y la cuestion que no entiendo es como antes si que podias colgar videos solo con el enlace, porque  al prinncipio del foro solo se podia con el boton de youtube que habia en su dia, despues con el de media y ahora de nuevo con el de youtube, eso de colgar videos sin etiquetas yo no lo he probado nunca y no me explico como puede funcionar eso :confused:

 

Ahora, si el problema es que no te carga el boton, lo puedes hacer manualmente, solo has de usar las etiquetas, escribes youtube ---enlace--- /youtube y sale, las etiquetas van entre corchetes [] .



#25 Warriors

Warriors

    El amo de la noche

  • Banned
  • 7.803 mensajes
  • Gender:Male
  • Location:Murcia
  • Interests:Honda...
  • Coche:Honda accord 2.4 exe 190cv - Honda Legend 3.5 300cv

Escrito 25 abril 2013 - 09:31:12

Solo daros las gracias por aguantarme, que no es poco XD Y por poder colgar videos diractamente sin necesidad de pestaña YT, gracias :chino:



#26 fastback

fastback

    F20C (S2000) 240 hp

  • Miembros
  • 579 mensajes
  • Gender:Male
  • Location:Málaga
  • Coche:Civic 5p 1.8 VTI VTEC

Escrito 03 marzo 2014 - 17:30:33

¿Alguien sabe cómo incluir un vídeo "embedido" desde facebook?



#27 Carba

Carba

    ¿Necesitas ayuda? Aquí estoy. Si hay que sacar el remo. también

  • Moderadores
  • 10.382 mensajes
  • Gender:Male
  • Location:Oviedo
  • Coche:Accord Tourer 8 2.0 Elegance (CW1 - R20A3). Dic 2010

Escrito 04 marzo 2014 - 00:16:49

¿Alguien sabe cómo incluir un vídeo "embedido" desde facebook?

Tienen que ser de Youtube



#28 ronaldreagan

ronaldreagan

    Miembro

  • Miembros
  • 18 mensajes
  • Gender:Male
  • Location:ESPAÑA
  • Coche:civic fk2 gasolina

Escrito 19 septiembre 2019 - 18:49:58

.


Editado por ronaldreagan, 19 septiembre 2019 - 18:52:40.


#29 Sekazo

Sekazo

    Miembro

  • Miembros
  • 27 mensajes

Escrito 14 noviembre 2019 - 14:17:06

Os pongo la manera de insertar archivos multimedia en el foro, hay algunos cambios que esperamos que sean de vuestro agrado.

Lo primero es crear un nuevo tema o mensaje y pulsar en el iconito Multimedia attachicon.gif icon1.jpg

Se os abrirá una caja como esta attachicon.gif icon2.jpg donde introduciremos el enlace completo de YouTube o cualquier enlace de estos tipos:
Flash Movie/Game
Flickr Image Set
GameTrailers
Google Video
MP3
MySpace Video
YouTube

Veamos un ejemplo de un Vídeo de Youtube


[url="http://www.youtube.com/watch?v=5wJf2EDjry4"]http://www.youtube.c...h?v=5wJf2EDjry4[/url]

Su código, copiado de Youtube, genera autromáticamente este:

[media]http://www.youtube.com/watch?v=5wJf2EDjry4[/media]

En el caso de los WMV se hace como se hacía en la anterior versión del foro.
Nos vamos a código attachicon.gif icon3.jpg y seleccionamos WMV
En la caja siguiente insertamos el enlace del video de Windows Media y listo.

Cualquier problemilla o aclaración no dudéis en consultar.
Una pregunta alguien me puede ayudar llevo mucho tiempo y no logro q mi foto de perfil se vea en los comentarios, si alguien me puede ayudar?
Gracias de antemano


Enviado desde mi iPhone utilizando Tapatalk

#30 Hpunto

Hpunto

    ____V T E C____

  • Miembros
  • 4.619 mensajes
  • Gender:Male
  • Coche:Accord CL7

Escrito 14 noviembre 2019 - 17:21:07

Puede que supere el tamaño máximo.



Responder en este tema



  


0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos