Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Stifler's MB3 - Daily driven


  • Por favor identifícate para responder
26 respuestas en este tema

#21 Galuppin

Galuppin

    CIRCUITO GALEGO XA

  • Miembros
  • 22.331 mensajes
  • Gender:Male
  • Location:A Coruña
  • Coche:uno blanco con forma de nave

Escrito 21 mayo 2019 - 12:21:43

hombre, un mb con lupas, que raro  :meparto:



#22 toxicdubvk

toxicdubvk

    K20C (ep3) 200 hp

  • Miembros
  • 233 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Civic MB3 1.5i vtec

Escrito 21 mayo 2019 - 13:06:47

stifler_R Los antinieblas del vti hiciste instalacion o fue plug and play. Tengo unos antinieblas en casa y a ver si me lio a montarlos estas navidades jeje. Yo también puse llantas de ek4.
Que agradecidos son estos Honda los jodios...

Es plug and play, el cableado viene medio hecho debajo de salpicadero y al lado del depósito del agua del limpia hay una rosca dónde poner la masa de los antiniebla y un contacto azul escondido en esa zona que es el positivo de los antiniebla

Enviado desde mi Aquaris E5 HD mediante Tapatalk

#23 stifler_R

stifler_R

    Patxi

  • Miembros
  • 666 mensajes
  • Gender:Male
  • Location:Navarra
  • Coche:Type R FN2 K24

Escrito 09 junio 2019 - 04:24:46

Va siendo hora de actualizar esto un poco. Pese a ser solo el Daily, un resumen de estos meses.
 
Empiezo por diciembre de 2017, cuando se paro de golpe y no arrancaba, pareciendo main rele:
 
Con el esquema del rele y un polimetro empece a realizar comprobaciones. Descubrí que al dar a la llave el pin 5, encendía el cuadro, activaba la centralita... pero no ponía en marcha la bomba de gasolina. La bomba se acciona por el rele, pero en algún punto entre el clausor de la llave y el pin del rele, la corriente se pierde. ¿Que hice? Puente a ignición directamente de batería y arranqué el coche. L[/size]a solución mas rápida para mi fue puente directo a batería con fusible de 50A por si las moscas y un interruptor. Si me dejo el interruptor dado, podría quedarme sin batería pero no quemaría la bomba dado que el rele la para. [/size]
 
VID-20171219-WA0022.mp4

 
Ni os imagináis lo estúpido que me siento al descubrir donde estaba el fallo de esto...
 
Hace pocos días estaba con un buen amigo que entiende mucho de electrónica, hablando del asunto y me saco los diagramas del coche. Yo recordaba que se trataba del pin 5 del main rele el que no recibía corriente y siguiendo ese esquema descubrimos que podría tratarse del botón de impacto, el cual ni sabia que tenia y nadie me indico revisar cuando pregunte que me pasaba.
 
IMG_20190524_082126.jpg

El maldito botón no esta en el mismo sitio que en los EG o EK, esta como en los MG o Rover 45, bajo los pies del conductor. Cual ha sido mi sorpresa que nada mas localizarlo y pulsarlo, ha echo "click" y al darle a la llave ha arrancado. Vale, me he sentido idiota pero esta reparado. Es un alivio, se acabo arrancar con un puente.



#24 tonelo

tonelo

    B18C5 (Integra) 210 hp

  • Miembros
  • 352 mensajes
  • Gender:Male
  • Coche:Honda Civic 1.8 2010

Escrito 09 junio 2019 - 08:44:29

El botón de impacto a mí me pasó una vez y no había manera de arrancarlo,en el taller ya estaban pidiendo la bomba gasolina,hasta q me informe bien!!!,llegue al taller desbloqué el coche con el dedo y me dicen xo como vas arrancado ajajaja.
Se nota q el coche está en buenas manos,muy buen trabajo y q no decaiga la cosa!

#25 stifler_R

stifler_R

    Patxi

  • Miembros
  • 666 mensajes
  • Gender:Male
  • Location:Navarra
  • Coche:Type R FN2 K24

Escrito 04 octubre 2019 - 04:06:08

No suelo comentar nada del daily porque me trae y me lleva sin problemas, pero estos días atrás se me fundieron de golpe las dos bombillas del las lupas que monte y como para cambiar las bombillas por el diseño del faro tenia que desmontarlos, decidí volver a los halogenos de origen. Como en su momento los quite porque no iluminaban un cagado, lo primero fue abrirlos, limpiar bien las lamparas, ya de paso pintar el embellecedor en negro que cromado me duele a la vista, y tal cual de serie cerrarlos. Se los lleve a un colega carrecero, que los lijo hasta quitar todo el barniz y los rebarnizo. Mejoraron tanto que no me creia que fuesen los mismos.
 
IMG_20190909_202913.jpg

Y posteriormente los coloque:

IMG_20190915_161044.jpg

En esta foto no se aprecia, pero creerme que estoy sorprendido de lo que iluminan, empiezo a pensar que honda si alumbra, el problema es que sus faros se deterioran y precisan de un mantenimiento tras unos años:

IMG_20190915_161030.jpg

Por cierto no me pregunteis si vendo los faros con lupas porque me duraron quitados una tarde, lo comente por un grupo y al momento se los quedaron. PEEEEEEEROOOOO si alguien quiere unos y no se atreve a hacerlos, que me contacte que les tengo cogido el punto y le fabrico unos:

https://1.bp.blogspo..._130708_646.jpg

#26 pedro46

pedro46

    Asimo Avanced

  • Miembros
  • 2.254 mensajes
  • Gender:Male
  • Coche:civic eg5

Escrito 04 octubre 2019 - 11:03:01

Pues si metes positivo directo de la bateria aun mas deberia de alumbrar jeje.

#27 maskelyn

maskelyn

    F20C (S2000) 240 hp

  • Miembros
  • 516 mensajes
  • Gender:Male
  • Location:Valencia
  • Coche:Civic EJ9

Escrito 08 octubre 2019 - 23:15:57

esta genial ese mb3, la pena que le quites los faros, le favorece mucho pero en un daily por delante la comodidad






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos