Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Mi Prelude 4 2.2 Vtec


  • Por favor identifícate para responder
131 respuestas en este tema

#1 joell

joell

    B18C5 (Integra) 210 hp

  • Miembros
  • 320 mensajes
  • Gender:Male
  • Location:cantabria
  • Coche:Prelude 4 2.2 vtec / civic coupe sr

Escrito 11 junio 2014 - 21:08:03

Buenas!!

 

Os presento mi prelude 4 2.2 vtec. Le tengo desde el sabado y muy contento con el de tener un civic a este a sido mucho cambio, le tengo que hacer alguna cosa pero en general esta muy bien.

Lleva montado

- admision cda de carbono con tuberia de inox

- colectores de escape jackspeed

- supresor

- escape RCracing

- embrague exedy stage1

- volante motor fidanza

- muelles eibach

- barra de torretas

- regulador de presion de gasolina

- short shifter

- lip delantero mugen

- aleron artesanal

 

Pongo unas fotos de hoy haber que os parece

 

30ky4qq.jpg

 

2is9wqr.jpg

 

25sl9xf.jpg

 

2z8ssbm.jpg

 


Editado por joell, 12 junio 2014 - 08:47:24.


#2 Pocoyo1

Pocoyo1

    K20C (ep3) 200 hp

  • Miembros
  • 198 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Honda Prelude 99, 2.2 vtec 200cv; Honda Jazz 06, 1.4 CVT 83cv

Escrito 11 junio 2014 - 21:15:03

Hola,

Tiene buena pinta, muy bonito, ya sabes a disfrutarlo.

Un saludo

#3 DiegoR92

DiegoR92

    K20C (ep3) 200 hp

  • Miembros
  • 149 mensajes
  • Gender:Male
  • Location:Navarra
  • Coche:HONDA PRELUDE VTI-S 2.2

Escrito 11 junio 2014 - 21:56:32

Es precioso, y ese alerón trasero le queda muy guapo visto desde atrás... buena compra :lol:



#4 Pegui

Pegui

    Asimo

  • Miembros
  • 1.471 mensajes
  • Gender:Male
  • Location:Badajoz
  • Coche:Accord i-CTDi 30 th y Prelude 4ª VTEC

Escrito 11 junio 2014 - 22:47:59

Habéis pintado las llantas, no?

 

Rojo con llantas blancas, bruuuutaaaallll.

 

A disfrutarlo.



#5 alvarodelchanto

alvarodelchanto

    Q FALTA DE VARA!

  • Miembros
  • 2.620 mensajes
  • Gender:Male
  • Location:sarria-lugo y madrid
  • Coche:lude 5ª 200cv

Escrito 11 junio 2014 - 22:49:09

bienvenido

se ve muy bien ese prelude, pero q muy bien

tengo q decirte q el lip no es el spoon, ese lip es para el 5ª gen y se le llama mugen style

a mi el aleron trasero no me convence, pero como digo siempre, es cuestion de gustos y el coche es tuyo

disfrutalo



#6 Chatruk

Chatruk

    C32B2 (NSX) 280 hp

  • Miembros
  • 813 mensajes
  • Gender:Male
  • Coche:HONDA PRELUDE 93´ 2.2i 185CV VTEC

Escrito 12 junio 2014 - 09:19:06

Muy guapo ese lude! Disfrutalo!!!

#7 joell

joell

    B18C5 (Integra) 210 hp

  • Miembros
  • 320 mensajes
  • Gender:Male
  • Location:cantabria
  • Coche:Prelude 4 2.2 vtec / civic coupe sr

Escrito 12 junio 2014 - 09:30:30

Hola,

Tiene buena pinta, muy bonito, ya sabes a disfrutarlo.

Un saludo

 

Gracias

 

Es precioso, y ese alerón trasero le queda muy guapo visto desde atrás... buena compra :lol:

 

Gracias. Con el aleron no se que hare no le queda mal por ahora se queda puesto.

 

Habéis pintado las llantas, no?

 

Rojo con llantas blancas, bruuuutaaaallll.

 

A disfrutarlo.

 

Las pinto el anterior dueño hace muy poco, yo preferia en color antracita ya que asi todavia da mas el cante y las limpias y no duran nada.

 

bienvenido

se ve muy bien ese prelude, pero q muy bien

tengo q decirte q el lip no es el spoon, ese lip es para el 5ª gen y se le llama mugen style

a mi el aleron trasero no me convence, pero como digo siempre, es cuestion de gustos y el coche es tuyo

disfrutalo

 

Puse que era el spoon porque en el anuncio que tenia el anterior dueño eso ponia, pero yo pensaba que era el mugen gracias por dercirmlo. El aleron no se que hare con el por ahora le dejo ya que si no se quedarian los 3 agujeros.

 

Bueno ahora la primera duda que tengo haber si me podeis ayudar. El lunes se encendio la luz del motor la naranja al poco de arrancarle en cuanto lo vi apague volvi arrancar y se quito, asta hoy esta mañana otra vez se ha encendido al poco de arrancar e vuelto apagarle y se a quitado. Que puede ser e pensado que como lleva regulador de presion de gasolina y va algo gordo salte la luz por eso, lo hace cuando lleva horas sin arracar y desde el sabado dos veces.


Muy guapo ese lude! Disfrutalo!!!

 

Gracias.



#8 alvarodelchanto

alvarodelchanto

    Q FALTA DE VARA!

  • Miembros
  • 2.620 mensajes
  • Gender:Male
  • Location:sarria-lugo y madrid
  • Coche:lude 5ª 200cv

Escrito 12 junio 2014 - 09:59:11

pues el fallo ni idea, a mi la unica vez q se me encendio fue cuando se me estropeo el sensor de velocidad, q esta conectado al cambio, se quedaba fija y el coche no pasabade de 5500 vueltas

prueba a quitarle el regulador y dejarlo normal, ademas no se q hace el regulador si el coche no va programado



#9 joell

joell

    B18C5 (Integra) 210 hp

  • Miembros
  • 320 mensajes
  • Gender:Male
  • Location:cantabria
  • Coche:Prelude 4 2.2 vtec / civic coupe sr

Escrito 12 junio 2014 - 10:27:15

Pues en cuanto pueda quitare el regulador, ahora lleva el catalizador pero esta vaciado no creo que sea por eso ya que creo que solo lleva una sonda lambda antes del catalizador y no creo que de error por eso.



#10 Dalamar

Dalamar

    Asimo

  • Miembros
  • 1.054 mensajes
  • Gender:Male
  • Coche:Nissan Almera (2003-2014 315k) - Honda Prelude - BMW 320D (2001-2015 425k) - BMW 118d

Escrito 12 junio 2014 - 10:36:10

A mi se me enciende el check por no llevar la EGR. Supongo q ese check es genérico, tal vez con el sistema de destellos puedas sacar alguna información más del error
Saludos

#11 S2000Gr

S2000Gr

    ___9555 rpm___

  • Miembros
  • 7.712 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:No conviene pedir peras al olmo.
  • Coche:S2000

Escrito 12 junio 2014 - 11:51:52

El coche está bastante, bastante chulo, vaya esto por delante, eh, pero la pegatina del Nürburgring ya empieza a rallar un poco. Uno va por la calle y casi todos los coches deportivillos que se ven, y que se nota que son de dueños enganchados a algún foro internet (bien sea el foro de BMWs o Citroenes saxos o Clios sports, o Focus RS o cosas así) la llevan puesta, y eso que estoy seguro que ni el 5% de ellos ha estado jamás allí.

 

Pero bueno, esto no es más que una opinión, ojo. Que cada cual es libre de poner su coche como mejor le parezca.

 

Desde luego, repito, el Lude está bien guapo y se ve muy cuidado.

 

¡Felicidades!


Editado por S2000Gr, 12 junio 2014 - 11:54:20.


#12 joell

joell

    B18C5 (Integra) 210 hp

  • Miembros
  • 320 mensajes
  • Gender:Male
  • Location:cantabria
  • Coche:Prelude 4 2.2 vtec / civic coupe sr

Escrito 12 junio 2014 - 12:44:57

A mi se me enciende el check por no llevar la EGR. Supongo q ese check es genérico, tal vez con el sistema de destellos puedas sacar alguna información más del error
Saludos

 

Tendre que hacer lo de los destellos en cuanto pueda, tengo el manual que venia con el coche me puse a leerlo y ponia que esa luz esta relacionada con el escape y las emisiones, también ponia que si se enciende la luz apagar el coche lo antes posible y volverle arrancar si se apaga la luz no dice nada como si no habria que darle importancia.

Gracias por la ayuda.

 

 

El coche está bastante, bastante chulo, vaya esto por delante, eh, pero la pegatina del Nürburgring ya empieza a rallar un poco. Uno va por la calle y casi todos los coches deportivillos que se ven, y que se nota que son de dueños enganchados a algún foro internet (bien sea el foro de BMWs o Citroenes saxos o Clios sports, o Focus RS o cosas así) la llevan puesta, y eso que estoy seguro que ni el 5% de ellos ha estado jamás allí.

 

Pero bueno, esto no es más que una opinión, ojo. Que cada cual es libre de poner su coche como mejor le parezca.

 

Desde luego, repito, el Lude está bien guapo y se ve muy cuidado.

 

¡Felicidades!

 

Ami tampoco me va mucho lo de las pegatinas, ya tenia pensado quitarla. Pero desde el sabado que le tengo solo estado por hay con el, en estos dias ya me pondre a quitarlo y poco a poco le ire poniendo a mi gusto.

Gracias.



#13 alvarodelchanto

alvarodelchanto

    Q FALTA DE VARA!

  • Miembros
  • 2.620 mensajes
  • Gender:Male
  • Location:sarria-lugo y madrid
  • Coche:lude 5ª 200cv

Escrito 12 junio 2014 - 14:23:31

es q el fallo puede ser de cualquier cosa

pero si el coche anda bien y la luz se enciende como cuentas ha de ser de un sensor, el problema es saber cual, ya q lleva medio escape tocado igual tiene la sonda lambda churruscada



#14 joell

joell

    B18C5 (Integra) 210 hp

  • Miembros
  • 320 mensajes
  • Gender:Male
  • Location:cantabria
  • Coche:Prelude 4 2.2 vtec / civic coupe sr

Escrito 20 junio 2014 - 00:13:08

Llevo ya unos 1.000 km`s y cada vez mas contento con el, no se a vuelto a encender la luz del motor espero que siga asi.

Ya empezado hacerle alguna cosa para ponerle a mi gusto, he cambiado el pomo y la funda le he montado un radio cd ya que no tenia puesto, el extintor que tenia puesto donde el copiloto lo he montado en el maletero y la placa que tenia puesta en los pies la e quitado.

 

Asi estaba

 

2i6glz4.jpg

 

Asi como esta ahora

 

2mh8tgi.jpg

 

Y el extintor al maletero

 

v2vgwm.jpg

 

Lo proximo que hare sera desmontar los mandos del aire ya que la palanca que lleva no baja hacia el lado frio y de paso pintar el marco que lleva que esta mal la pintura. haber si me podeis ayudar porque no tengo ni idea de como se quita esa parte, el otro día al motar el pomo y la funda estube a punto de quitarlo pero solo salia un poco y no quise forzarlo por si acaso.

 

2vjv4oj.jpg

 

Unas fotos de hoy

 

2mpe59y.jpg

 

530in4.jpg

 

5l75ht.jpg

 

2e3bwvn.jpg

 

 

 

 

 

 



#15 Pegui

Pegui

    Asimo

  • Miembros
  • 1.471 mensajes
  • Gender:Male
  • Location:Badajoz
  • Coche:Accord i-CTDi 30 th y Prelude 4ª VTEC

Escrito 20 junio 2014 - 09:31:16

Uff, me pongo palote...



#16 Saxon

Saxon

    Asimo Avanced

  • Miembros
  • 4.392 mensajes
  • Gender:Male
  • Location:Vizcaya
  • Coche:Accord 2.0 ES 6ª Gen.(CG9) Prelude 2.2 VTI 5ª Gen. (BB8)

Escrito 20 junio 2014 - 14:49:21

El volante no va conmigo, pero las llantas blancas le quedan muy bien. Me gusta un rato largo el exterior del coche.



#17 Pocoyo1

Pocoyo1

    K20C (ep3) 200 hp

  • Miembros
  • 198 mensajes
  • Gender:Male
  • Location:Madrid
  • Coche:Honda Prelude 99, 2.2 vtec 200cv; Honda Jazz 06, 1.4 CVT 83cv

Escrito 20 junio 2014 - 15:10:15

Hola,

Mejor ahora, pero es verdad que ese volante no le pega mucho, para lo bonito que esta por fuera.

Referente al mando del aire en el 5gen es un poco distinto, pero lleva varios clip que haciendo palanca sale, yo pongo un tramo para no marcar el salpicadero, clavas y haces palanca. De todas formas que alguien con un 4gen te confirme.

Un saludo

#18 ialfonso

ialfonso

    K24A3 (Accord) 190 hp

  • Miembros
  • 77 mensajes
  • Gender:Male
  • Coche:Civic EJ9 , Accord Type S

Escrito 20 junio 2014 - 16:39:38

La virgen del mar que bonito ese Lude ! Me encanta!


Enviado desde mi XT1032 usando Tapatalk 4 Beta

#19 jakob

jakob

    K20C (ep3) 200 hp

  • Miembros
  • 211 mensajes
  • Coche:Prelude 2.2 vtec vtiS

Escrito 21 junio 2014 - 11:09:17

Enhorabuena!!!me ha gustado mucho, se ve muuuy bruto!!! para mi el unico "fallo" como siempre el antiniebla trasero (creo que estoy obsesionado con ese detalle en los ludes) jajajaja


Editado por jakob, 21 junio 2014 - 11:15:59.


#20 joell

joell

    B18C5 (Integra) 210 hp

  • Miembros
  • 320 mensajes
  • Gender:Male
  • Location:cantabria
  • Coche:Prelude 4 2.2 vtec / civic coupe sr

Escrito 21 junio 2014 - 15:29:25

El volante no va conmigo, pero las llantas blancas le quedan muy bien. Me gusta un rato largo el exterior del coche.

 

El volante por ahora se queda ya que solo tengo el de serie y prefiero este, las llantas blancas le quedan bien pero que sucias son jaja en cuanto las limpio al poco ya estan sucias.

 

Hola,

Mejor ahora, pero es verdad que ese volante no le pega mucho, para lo bonito que esta por fuera.

Referente al mando del aire en el 5gen es un poco distinto, pero lleva varios clip que haciendo palanca sale, yo pongo un tramo para no marcar el salpicadero, clavas y haces palanca. De todas formas que alguien con un 4gen te confirme.

Un saludo

 

El otro día al montar la radio lo intente sacar el mando del aire pero solo salia la mitad y me daba miedo tirar. A ver si alguien sabe como se quita o tiene algun manual donde salga como quitarlo.

 

La virgen del mar que bonito ese Lude ! Me encanta!


Enviado desde mi XT1032 usando Tapatalk 4 Beta

 

Gracias

 

Enhorabuena!!!me ha gustado mucho, se ve muuuy bruto!!! para mi el unico "fallo" como siempre el antiniebla trasero (creo que estoy obsesionado con ese detalle en los ludes) jajajaja

 

Gracias

 

Hoy se ha vuelto a encender la luz del motor y la velocidad no marcaba, sera el sensor que lleva que este mal y a veces me de fallo, lo gracioso es que tenia el coche en reserva casi, le he llenado y ha vuelto a funcionar el marcador y la luz sea quitado jaja.

 

Estos dias que en Santander empieza hacer calor despues de estar usando el coche le cuesta arrancar y tengo que esperar algun minuto, creo que es el Main relay. Tendre que mirarlo haber que hago ya que e visto que se puede resoldar pero yo no se hacerlo y por aqui no se si habra alguna taller que me lo haga, tengo uno del civic que tenia valdra para el prelude o son diferentes y ya lo último seria comprar uno cuanto cuesta mas o menos.

Haber si voy arreglando estas cosas y le dejo bien.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos