Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

No enfría climatizador. Solución casi segura.


  • Por favor identifícate para responder
53 respuestas en este tema

#41 Cocoliso

Cocoliso

    Miembro

  • Miembros
  • 28 mensajes
  • Coche:Honda CR-V 2.0 Executive Automatico

Escrito 27 abril 2018 - 00:55:20

Buenas noches a todos

Gracias stout.

Creo que no debia ser el que tu dices, pero se agradece el interes.

Lo cierto es que he cambiado los dos que marco en la foto y       OK    funciona.

Creo que segun el dibujo que hay en la tapa, debe ser el que marco con A

Pero el que marco con B también tiene en la tapa un simbolo de frio y lo he cambiado también para curarme en salud

Por si a alguien le hace falta, los he comprado en Ebay

https://www.ebay.es/...00563627?chn=ps

Me los han enviado en 3-4 dias desde Reino Unido.

 

Si de buenas a primeras, os pasa como a mi que os quedais sin aire acondicionado, os aconsejo que por 6 euros que vale el rele, probeis primero a cambiarlo antes de llevar el coche al taller. Seguro que alli os van a tratar bastante peor...

 

Saludos a todos y gracias.

Archivos adjuntos



#42 stout

stout

    K20C (ep3) 200 hp

  • Miembros
  • 108 mensajes
  • Coche:cr-v

Escrito 27 abril 2018 - 15:21:09

Buenas noches a todos

Gracias stout.

Creo que no debia ser el que tu dices, pero se agradece el interes.

Lo cierto es que he cambiado los dos que marco en la foto y       OK    funciona.

Creo que segun el dibujo que hay en la tapa, debe ser el que marco con A

Pero el que marco con B también tiene en la tapa un simbolo de frio y lo he cambiado también para curarme en salud

Por si a alguien le hace falta, los he comprado en Ebay

https://www.ebay.es/...00563627?chn=ps

Me los han enviado en 3-4 dias desde Reino Unido.

 

Si de buenas a primeras, os pasa como a mi que os quedais sin aire acondicionado, os aconsejo que por 6 euros que vale el rele, probeis primero a cambiarlo antes de llevar el coche al taller. Seguro que alli os van a tratar bastante peor...

 

Saludos a todos y gracias.

Perdón, me confundí, efectivamente es el que marcas  como A, el B, es el del ventilador del condensador del AC. Te adjunto el esquema



#43 Machineibf

Machineibf

    K24A3 (Accord) 190 hp

  • Miembros
  • 82 mensajes
  • Coche:Civic Executive Nav 8 gen.

Escrito 30 abril 2018 - 09:53:10

Buenas noches a todos

Gracias stout.

Creo que no debia ser el que tu dices, pero se agradece el interes.

Lo cierto es que he cambiado los dos que marco en la foto y       OK    funciona.

Creo que segun el dibujo que hay en la tapa, debe ser el que marco con A

Pero el que marco con B también tiene en la tapa un simbolo de frio y lo he cambiado también para curarme en salud

Por si a alguien le hace falta, los he comprado en Ebay

https://www.ebay.es/...00563627?chn=ps

Me los han enviado en 3-4 dias desde Reino Unido.

 

Si de buenas a primeras, os pasa como a mi que os quedais sin aire acondicionado, os aconsejo que por 6 euros que vale el rele, probeis primero a cambiarlo antes de llevar el coche al taller. Seguro que alli os van a tratar bastante peor...

 

Saludos a todos y gracias.

 

Joer, estaba como loco  porque mi civic tiene el mismo problema... es un ICTDI del 2008 y me lleva pasando estos días que no echa frio... solo algun poco si lo poco al minimo y al rato se quita... voy a probar a comprar...  lo suyo es comprar un par de ellos por si vuelve a fallar no ???

 

Lo unico que me tenía mosca es que me cambiaron hace poco la correa de servicios y que no tenga nada que ver con esto .. pero probaré lo del rele

buscando más info encontre este video por si ayuda a alguien ... y ya más o menos tengo localizado donde va el del compresor...

lo que no tengo claro es cual es el del antiniebla que comentais...

 

gracias

 

 

 


Editado por Machineibf, 30 abril 2018 - 10:02:18.


#44 Machineibf

Machineibf

    K24A3 (Accord) 190 hp

  • Miembros
  • 82 mensajes
  • Coche:Civic Executive Nav 8 gen.

Escrito 30 abril 2018 - 18:12:32

Duplicado

Editado por Machineibf, 30 abril 2018 - 18:15:58.


#45 Servando

Servando

    Miembro

  • Miembros
  • 4 mensajes
  • Coche:Honda civic 9th xedition 1.6 i-detec

Escrito 08 septiembre 2018 - 19:20:47

Hola buenas, hace dos semanas tuve el problema dichoso del aire acondicionado, que por lo que veo es muy común,se enciende perfectamente y al cabo de unos minutos deja de funcionar, sobre todo he notado que cuanto mas alta es la temperatura exterior y le demandas mas enfriamiento antes falla,

lo primero que hice fue comentarlo con gente que entiende del tema, cercanos a mi y de confianza y me dijeron que para ellos seria fata de carga (gas) o el relé.

 

Como el coche esta en garantía y di por echo que no me costaría nada y así fue, lo lleve a la honda.

 

Si, era el relé lo cambiaron y todo perfecto , durante estos días lo he probado cada vez que he cogido el coche y muy bien.

 

Dos semanas después, hoy mismo  a vuelto a fallar , con los mismos síntomas que antes.

 

el lunes lo llevare por segunda vez a ver que me dicen.

 

Os mando una fotografía de mi caja de fusibles que se encuentra en el vano motor. 

 

Gracias un saludo!!!  

 

 

 


Perdonad mi error al no poner las imágenes en el primer mensaje, las envío ahora.



#46 marcoshs

marcoshs

    Miembro

  • Miembros
  • 8 mensajes
  • Coche:CRV 2.2 Luxury Pack aerodinamico

Escrito 20 agosto 2019 - 15:11:10

Gracias a todos por vuestras aportaciones , el otro día me quede sin aire en un viaje madrid Tarragona , he comprado la pieza por Amazon y solucionado !! A ver si dura!! Me habéis ahorrado visita a Honda!Aquí tenéis el enlace a Amazon
D2D - Relé de Aire Acondicionado... https://www.amazon.e...op_mob_ap_share

#47 gershwin

gershwin

    K20C (ep3) 200 hp

  • Miembros
  • 117 mensajes
  • Gender:Male
  • Coche:CR-V

Escrito 22 agosto 2019 - 15:40:56

MI caso...

 

http://clubhondaspir...a-ibañez-clima/



#48 galcrv

galcrv

    K20C (ep3) 200 hp

  • Miembros
  • 173 mensajes
  • Gender:Male
  • Coche:CRV 2,2 Llifestyle Aut

Escrito 25 agosto 2019 - 17:55:51

Tomo nota de la reparación, gracias



#49 jemalaga

jemalaga

    Miembro

  • Miembros
  • 3 mensajes
  • Coche:HONDA CRV

Escrito 17 septiembre 2019 - 21:16:14

Gracias por todas vuestras aportaciones.

Tengo mismo problema con el climatizador de mi CRV 2.2 CDTI de 2008 y ya he comprado el famoso relé.

He intentando sacar el antiguo y he notado bastante resistencia. No me he atrevido a tirar más.

Alguien que lo haya retirado podría decir cómo lo retiró ?

Hay que usar alguna herramienta ?

 

Gracias

Quedo en espera de vuestros comentarios.



#50 Karde

Karde

    Miembro

  • Miembros
  • 40 mensajes
  • Coche:Honda Cr-v

Escrito 19 septiembre 2019 - 23:30:14

Tira fuerte sin miedo. Si no puedes rodearlo con un trapo y tira de él con unos alicates o algo así.

#51 Landete

Landete

    Miembro

  • Miembros
  • 19 mensajes
  • Gender:Male
  • Location:Sagunto (Valencia)
  • Coche:CR-V 2.2i Diesel LUXURY 2008

Escrito 05 octubre 2019 - 18:39:46

Gracias por compartir

#52 SoulSurvivor

SoulSurvivor

    Miembro

  • Miembros
  • 28 mensajes
  • Coche:CR-V

Escrito 31 octubre 2019 - 15:47:24

Gracias por la información, lo primero. En mi caso, en mi CRV 1.6 Diesel de 2015, el aire dejó de enfriar de repente. Lo dejé en el parking de un aeropuerto y al recogerlo al 4º día ya no enfriaba. He estado buscando información para ver cuál es el relé que, quizá, me esté dando el problema pero no he visto nada. Os adjunto foto de mi caja de fusibles bajo el capó, a ver si podéis echarme una mano. Gracias!

 

Archivos adjuntos



#53 Ottorigashi

Ottorigashi

    K24A3 (Accord) 190 hp

  • Miembros
  • 73 mensajes
  • Gender:Male
  • Coche:CRV-III 2.0Gasolina Elegance Aut. gris meteoro

Escrito 22 agosto 2020 - 23:15:56

Hola.
Tengo un CRV de gasolina de 2008 y acabo de solucionar el problema del aire acondicionado cambiando los 2 relés que pone en la caja de fusibles que intervienen en el aire acondicionado.
Posiblemente solo fallaba uno, pero cambié los 2.
Quiero agradecer su colaboración a todos los que han intervenido en este hilo, que me ha evitado el paso por el taller.
También quería deciros que en mi caso, además del fallo del aire acondicionado, se produjo la descarga total de la batería, supongo que el relé se quedaría activado permanentemente.
Saludos a todos.

#54 rass

rass

    Miembro

  • Miembros L
  • 1 mensajes
  • Coche:honda civic coupe 1.6 sr

Escrito 20 julio 2021 - 17:19:13

Hola, gracias por todos por los aportes el aire acondicionado de mi CRV2.2 CDTI de 2010 nos dejo de funcionar a mitad de camino entre Madrid y Galicia, en pleno viaje de Vacaciones a más de 35. Gracias a este ilo ya lo tengo arreglado. Era el relé del embrague del compresor (39794-SDA-A05), lo he pedido por Amazon (6,46€) y ya lo tengo arreglado.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos