Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

Rescatando el Prelude BB1!


  • Por favor identifícate para responder
158 respuestas en este tema

#81 Persino

Persino

    F20C (S2000) 240 hp

  • Socios
  • 645 mensajes
  • Gender:Male
  • Location:Mallorca
  • Coche:Prelude BB1

Escrito 07 mayo 2020 - 09:54:57

La luna trasera, en caso de "rotura" podéis pedir la del h22a1 versión americana que no tiene agujero en la luna. El mio era la versión h22a1 y no tenía, nunca he echado en falta un limpia la verdad... Y estéticamente... Queda mucho mejor sin el.

 

Gracias! la verdad es que queda mucho mejor sin el limpia jeje.

 

Por cierto, alomejor es una pregunta tonta... Hay repuestos de lunas para los ludes no? aveces pienso en si un día me tuviesen que cambiar la luna delantera y no hay recambio... uf me da algo e



#82 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 07 mayo 2020 - 10:32:42

Si, de sobra. De competencia por lo menos.



#83 Persino

Persino

    F20C (S2000) 240 hp

  • Socios
  • 645 mensajes
  • Gender:Male
  • Location:Mallorca
  • Coche:Prelude BB1

Escrito 27 mayo 2020 - 07:29:17

Buenos días! Traigo muchas novedades!

 

El coronavirus me paró el proceso, coincidió que se le acababa el seguro al prelude así que lo mantuve en el garaje donde lo guardo hasta que pudiera moverme ''legalmente''

 

Archivo adjunto  20200415_194927.jpg   65,45KB   2 descargas

 

Han llegado unos paquetes para los mantenimientos de este verano:

Archivo adjunto  20200513_164037.jpg   107,89KB   2 descargas

Archivo adjunto  20200515_112931.jpg   76,64KB   2 descargas

 

Hasta el día que por fin lo pude sacar del garaje y traerlo al garaje de mi casa:

 

Archivo adjunto  20200512_185358.mp4   49,11MB   1 descargas

 

 

Una vez en casa, me dispuse a cambiar la bomba de dirección, en un pedido de amayama me traje las juntas de la válvula de control y los tubos de entrada y salida de liquido. La idea era montar una bomba de desguace que funcionaba correctamente y curarme en salud cambiando dichas juntas:

 

Sacando cocacola del circuito:

Archivo adjunto  20200513_203528.jpg   110,51KB   2 descargas

Archivo adjunto  20200513_211051.mp4   9,06MB   0 descargas

 

Bomba fuera y un poco de limpieza:

Archivo adjunto  20200515_140538.jpg   139,1KB   2 descargas

 

Bomba vieja-bomba nueva y juntas:

Archivo adjunto  20200515_131904.jpg   105,39KB   2 descargas

 

La junta en peor estado era esta, la toma de arriba en la bomba, ya no era redonda ni gomosa, estaba durísima y totalmente cuadrada:

 

Vieja:

Archivo adjunto  20200515_160459.jpg   84,15KB   2 descargas

 

Nueva:

Archivo adjunto  20200515_161125.jpg   71,51KB   3 descargas

 

Una vez montado todo y ajustada la correa, liquido nuevo y arrancar. Decir que me cague vivo por que entro aire en el sistema y empezó a sonar fatal la bomba (seguramente por pasar por alto lo que pone el manual de echar liquido de dirección dentro de la válvula de control...) ademas de hacerme espuma en el depósito, le saque la espuma, liquido a nivel y ya dejo de sonar por fin...

 

Ha cambiado mucho la dirección, ahora se puede girar con un dedo! Lo negativo, que por algún racor o tubo me sigue perdiendo liquido y no se por donde es, la bomba no pierde nada y el deposito tampoco :S

 

También cambié el sensor de velocidad que lo tenia desde febrero por cambiar, un poco coñazo ya que la zona es un poco mala para meter las manos aun soltando el soporte de los cables del cambio y encima el conector del sensor nuevo entró durísimo en el conector del motor.

Archivo adjunto  20200516_121730.jpg   165,71KB   3 descargas

Archivo adjunto  20200516_125430.jpg   73,76KB   3 descargas

Archivo adjunto  20200516_125419.jpg   114,85KB   3 descargas

Archivo adjunto  20200516_134044.jpg   86,02KB   3 descargas

 

Y ya por fin funcionaba el marcador de velocidad! Ahora quedaría arreglar el marcador de kms totales y el parcial que no se mueven.

 

Me vine arriba y pensé, tengo pulimento, esponjas amazoneras... el coche esta rojo mate... no pierdo nada...

 

Antes:

Archivo adjunto  20200516_183918.jpg   80,95KB   3 descargas

 

Después:

Archivo adjunto  20200517_140655.jpg   97,85KB   3 descargas

 

Los productos:

Archivo adjunto  20200517_121205.jpg   111,93KB   2 descargas

 

El proceso:

Archivo adjunto  20200517_121234.jpg   95,82KB   2 descargas

 

Lié un cristo... parecía que había echo una matanza. El resultado fue mas o menos bien. Como no tenia mas que una esponja la use por todo el coche y de la primera a la ultima pieza se ve como va perdiendo calidad el ''pulido'' así que tendré que repetirlo.

 

El resultado final es este, algo se ha echo jeje

Archivo adjunto  20200517_145123.jpg   185,35KB   2 descargas

Archivo adjunto  20200517_145207.jpg   172,64KB   2 descargas

 

Aquí se aprecia bien el mal resultado de algunas zonas:

Archivo adjunto  20200517_140729.jpg   49,32KB   2 descargas

Archivo adjunto  20200517_140724.jpg   41,52KB   2 descargas

 

Aquí aparcado en su garaje esperando a que me lo lleve a casa otro día:

Archivo adjunto  20200517_150733.jpg   84,24KB   3 descargas

 

Pedí cita para que me cargasen el a/c y  en otro taller me mirasen la homocinética que tengo el fuelle roto ya que no hace ruido al girar y creo que con cambiar el fuelle bastaría...

Asi que por la mañana, a las 6 de la mañana, con el lude en mi garaje para ir al curro y asi aprovechar a la salida del curro y ir a estos talleres, me dispongo a arrancar el lude.... y no arranca! Asi de repente por la cara dejó de arrancar, me toco irme en bici al garaje que uso de almacén de 2undo coche, meter la bici como pude en el maletero y pal curro.

 

Estuve intentando averiguar si es el manin rele, yo juraría que al poner el contacto suena como siempre, de echo, mas tarde al comprobar las bujías, éstas huelen a gasolina así que el main rele no puede ser no? En todo caso me gustaría saber si con un tester se puede hacer alguna comprobación.

 

Tema electricidad, se supone que hace menos de un año se le cambió el distribuidor y no se si los cables también. 

 

Estado de las bujias, de derecha a izquierda:

 

Archivo adjunto  20200522_123408.jpg   52,2KB   3 descargas

Archivo adjunto  20200525_182548.jpg   49,22KB   3 descargas

Archivo adjunto  20200525_183347.jpg   47,59KB   3 descargas

Archivo adjunto  20200525_183956.jpg   48,98KB   3 descargas

 

Son unas bosh noseque... he pedido las originales que tiene que llevar, ngk PZFR6F-11 3271 me llegaran a principios de junio.

 

También revise los cables de bujías, me daban estos resultados de resistencia:

 

De derecha a izquierda:

1: 12

2: 10,61

3: 8,3

4: 7

 

Creo que esta bien los resultados no? Los contactos están perfectos, no hay ningún roto... Según el manual hay que cambiar el cable que pase de los 25k ohmios así que...

 

Me quedan mil comprobaciones por hacer pero en cuanto tenga un ayudante/a hago lo típico de sacar bujía a bujía, conectarla en su cable y darle al arranque a ver si hace chispa y mato dos pájaros de un tiro...

 

Y así esta la cosa... A ver si me podéis dar alguna idea de comprobaciones que se me estén pasando por alto, tengo un tester pero conocimientos de usarlos pocos y no quiero liarla jeje, así que me tendréis que explicar paso a paso.

 

Disculpad por las fotos de lado, se ve que las fotos con el movil horizontal el foro entiende que van de lado :S

 

 

Un saludo!

 

 

 

 

 

 

 

 

 

 

 

 

 

 



#84 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 27 mayo 2020 - 08:35:53

Enhorabuena una vez mas mas el coche y como lo estas recuperando.

 

Referente a las bujías, esas son las tipicas, pero ese coche lleva platino, las que has pedido en la ref. Son las originales. Esas que tienes montadas... Tienen una pinta horrible.

 

Cuando no enciende asi de repente, puede ser bobina, que en tu caso debería ir dentro del distribuidor o puede ser main rele, que suele fallar mas bien en caliente, despues de andar un poco.

 

Cuando le das a la llave sonaba el motor de arranque y no encendía? 

 

Si estas solo en el garaje apoya una bujía sobre la tapa de balancines conectada a su cable, desde el interior del coche por la ranura entre la carrocería y el capo abierto deberías poder ver la bujía, y con la poca luz del garaje podrás ver si genera chispa. Para descartar la bobina. Aunque lo ideal sería tener las bujías de platino.


Editado por BlackDie, 27 mayo 2020 - 08:36:40.


#85 Yayo

Yayo

    Yayólitas

  • Moderadores
  • 40.757 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:Honda, Honda, Honda....
  • Coche:Civic MY12 / Civic MY00

Escrito 27 mayo 2020 - 09:46:24

Yo no puedo ayudarte porque de mecánica estoy pez.
Has mirado el manual de taller?

#86 Persino

Persino

    F20C (S2000) 240 hp

  • Socios
  • 645 mensajes
  • Gender:Male
  • Location:Mallorca
  • Coche:Prelude BB1

Escrito 27 mayo 2020 - 21:25:23

Enhorabuena una vez mas mas el coche y como lo estas recuperando.

 

Referente a las bujías, esas son las tipicas, pero ese coche lleva platino, las que has pedido en la ref. Son las originales. Esas que tienes montadas... Tienen una pinta horrible.

 

Cuando no enciende asi de repente, puede ser bobina, que en tu caso debería ir dentro del distribuidor o puede ser main rele, que suele fallar mas bien en caliente, despues de andar un poco.

 

Cuando le das a la llave sonaba el motor de arranque y no encendía? 

 

Si estas solo en el garaje apoya una bujía sobre la tapa de balancines conectada a su cable, desde el interior del coche por la ranura entre la carrocería y el capo abierto deberías poder ver la bujía, y con la poca luz del garaje podrás ver si genera chispa. Para descartar la bobina. Aunque lo ideal sería tener las bujías de platino.

 

Muchas gracias! La verdad que ha sido un gusto estas ultimas novedades, lo echaba mucho de menos jeje.

 

Sisi gira el motor de arranque, ahora lo veras en el video.

 

Yo no puedo ayudarte porque de mecánica estoy pez.
Has mirado el manual de taller?

 

No te preocupes, siempre aportas tu gran granito de arena. He estado mirando como comprobar los cables y alguna cosa mas. El main rele no encuentro como hacerle alguna comprobación.

 

 

 

Aquí os dejo un vídeo donde se ve que no hay chispa, muy útil este método si no tienes a nadie que le de a la llave:

Archivo adjunto  20200527_185530.mp4   23,83MB   1 descargas

 

Teniendo en cuenta que los cables los comprobé ayer, esto sera la bobina no?

 

 

 

Saludos! 



#87 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 27 mayo 2020 - 22:57:30

Si no da chispa, confirmado del todo, pues entonces bobina, esta dentro del distribuidor, es fácil de quitar, conpruebala con el polimetro.



#88 Persino

Persino

    F20C (S2000) 240 hp

  • Socios
  • 645 mensajes
  • Gender:Male
  • Location:Mallorca
  • Coche:Prelude BB1

Escrito 30 mayo 2020 - 17:52:20

Buenas! El otro día me dispuse a comprobar la bobina:
Archivo adjunto  20200528_222556.jpg   118,04KB   3 descargas
Archivo adjunto  20200528_222601.jpg   141,7KB   3 descargas

Al quitar la tapa del distribuidor me he encontrado que no esta la junta de goma y el rotor esta muy desgastado.

Quito el rotor y la tapa para llegar a la bobina:
Archivo adjunto  20200528_224001.jpg   109,89KB   3 descargas

Para comprobar la bobina, hay que desconectar los cables que la unen a la unidad de encendido, al girar los tornillos la base de los tornillos se deshizo literalmente junto con los cables...

Los resultados con el tester dejaron claro que la bobina esta fuera de valores y hay que cambiarla, el problema es que como conecto la nueva bobina si me he cargado los cables... Menosmal que el forero smalvaso me puede enviar un distribuidor completo!!!!

Editado por Persino, 30 mayo 2020 - 18:03:15.


#89 Kullman

Kullman

    Asimo

  • Miembros
  • 1.285 mensajes
  • Gender:Male
  • Location:Ferrol
  • Coche:Honda CR-Z Sport (2011)

Escrito 30 mayo 2020 - 20:57:20

Lo que cambies ahora no lo tendrás que volver a cambiar después...



#90 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 30 mayo 2020 - 23:12:22

En una de las fotos se ve como el rotor tiene como esquirlas metálicas... Comprueba si tiene holgura el eje del rotor, ese resto de esquirlas suele ser el rodamiento que se deshace... Y empieza a fallar. 

 

Si no ves mas esquirlas... Igual no. Pero me parece que si. Ese distribuidor lo puedes arreglar.

 

Si consigues otro, te queda ese de recambio el resto de piezas de el.

 

Si cambias el distribuidor busca a alguien que tenga pistola estroboscópica, y sepa usarla, un buen calado se nota el coche mas fino, más eficiente. Si necesitas los grados o algo avísame.

 

Un saludo

 

PD: no pagues mas de 50€ por el... Porque por 60/80€ los tienes nuevos a estrenar de competencia y van perfectos (si fuese el caso avísame y te digo donde)


Editado por BlackDie, 30 mayo 2020 - 23:14:40.


#91 smalvaso

smalvaso

    Miembro

  • Miembros
  • 23 mensajes
  • Gender:Male
  • Location:Madrid
  • Interests:Honda
  • Coche:Honda Prelude

Escrito 31 mayo 2020 - 10:47:37

Como bien ha dicho Persino, le voy a regalar el mío que lo cambié por capricho, el mío funcionaba bien. Referente a lo de los 50-60 euros nuevos a estrenar.. ¿Dónde?, a mi me costó 200 euros nuevo en eBay marca Ashuki.

#92 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 31 mayo 2020 - 11:10:12

Yo compré uno de repuesto para el prelude h22a1 63€ en ebay puesto en casa. Con la referencia que tiene grabada en la base donde arrima contra la culata se busca. Por modelo no... Ahí te tangan.

 

Pero lo dicho, hay que fijarse si aparece esquirlas metálicas, eso es señal de rodamiento k.O aparte se puede apreciar holgura axial. 

 

 



#93 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 31 mayo 2020 - 12:25:31

Por ejemplo,para mi ex Prelude h22a1 es un distribuidor TD-61U que llevan la bobina fuera del distribuidor. Buscarlo solo por la ref. Que esta grabada en el distribuidor,con su guion y todo bien puesto, sin más palabras.  Este sale puesto en caso por unos 70€ aprox.

 

https://www.ebay.es/...hAAAOSw9bFcpb0N



#94 smalvaso

smalvaso

    Miembro

  • Miembros
  • 23 mensajes
  • Gender:Male
  • Location:Madrid
  • Interests:Honda
  • Coche:Honda Prelude

Escrito 31 mayo 2020 - 13:28:33

El H22A1 es americano, entonces ese distribuidor vale más barato porque hay más. Los A2 es TD-60U, el que has mandado no es compatible con nuestros modelos.

Este es el más barato que he encontrado, y no será de la misma calidad que el Ashuki: https://www.ebay.co....tm/132354916362

Editado por smalvaso, 31 mayo 2020 - 13:33:14.


#95 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 31 mayo 2020 - 16:23:46

El H22A1 es americano, entonces ese distribuidor vale más barato porque hay más. Los A2 es TD-60U, el que has mandado no es compatible con nuestros modelos.

Este es el más barato que he encontrado, y no será de la misma calidad que el Ashuki: https://www.ebay.co....tm/132354916362

 

 

Se bien que coche tenía y se que no vale para el del hilo, lo he dicho en mi mensaje anterior, por eso mencione en el mensaje el ejemplo de mi ex h22a1.

 

Pero igual que conseguí ese consigues otros. El mio es versión americana pero vendido en Europa ojo. Nunca tuvo matrícula de Estados Unidos ni tacometro en millas.(como curiosidad)

 

Y la calidad, no es la misma, pero tampoco vale lo mismo que el de origen... Ni cerca. Yo lo tuve y tampoco creas que dan problemas, van igual que el oem. El original se jode el rodamiento y es un pastizal uno nuevo.

 

Aqui tienes un TD-60U por el mismo precio aprox. Entorno a los 70€

 

https://www.ebay.es/...b8AAOSw0YxeuvVO


Editado por BlackDie, 31 mayo 2020 - 16:30:18.


#96 smalvaso

smalvaso

    Miembro

  • Miembros
  • 23 mensajes
  • Gender:Male
  • Location:Madrid
  • Interests:Honda
  • Coche:Honda Prelude

Escrito 31 mayo 2020 - 17:24:38

Ese último que has mandado viene sin montar :S y alguien que no sepa mucho del tema ( me incluyo ) no va a saber montarlo, entonces súmale la mano de obra a los 90 euros de total ( contando aduanas ). Yo prefiero comprar uno completo y de calidad. En all4honda venden el Ashuki por 159 euros.

Editado por smalvaso, 31 mayo 2020 - 17:26:11.


#97 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 31 mayo 2020 - 18:40:40

Pone que viene premontado, e incluye lo necesario para montarlo, pero para montarlo en el vehículo. Nadie manda los distribuidores despiezado, ya que el eje y demás vienen montados, no es desmontable.

 

Vienen en su caja listo para montaje. Lo del premontaje es porque falta atornillar a la culata (tres tornillos), conectar las fichas y conectar los cables de bujías. No hay que hacer nada más.

 

Pero que cada uno que haga lo que valores, yo solo aporto mi experiencia por si sirve de ayuda a alguien. Un saludo


Editado por BlackDie, 31 mayo 2020 - 18:53:56.


#98 Yayo

Yayo

    Yayólitas

  • Moderadores
  • 40.757 mensajes
  • Gender:Male
  • Location:Granada
  • Interests:Honda, Honda, Honda....
  • Coche:Civic MY12 / Civic MY00

Escrito 31 mayo 2020 - 20:51:15

En el conce creo que eran 500 napos... :palomitas:

#99 BlackDie

BlackDie

    Quién quiere hacer algo, encuentra el medio. Quién no quiere hac

  • Miembros
  • 3.492 mensajes
  • Gender:Male
  • Coche:Civic eg6, Prelude 2.2 H22A1, Civic fk2 1.8 i-vtec

Escrito 31 mayo 2020 - 20:58:30

Eran... más IVA. A día di hoy dudo que baje de 600€mas IVA ya hace años eran casi 600€.



#100 Persino

Persino

    F20C (S2000) 240 hp

  • Socios
  • 645 mensajes
  • Gender:Male
  • Location:Mallorca
  • Coche:Prelude BB1

Escrito 15 junio 2020 - 08:01:21

Buenos dias! Actualizo el post tras unas horillas echadas en el lude!

 

He comprado las bujías recomendadas por el fabricante tras ver el estado de las que estaban montadas (a la espera de que me llegue grasa antiengarrotamiento para el montaje):

Archivo adjunto  20200605_191309.jpg   163,01KB   3 descargas

 

Finalmente me llego el distribudor que me ha regalado el forero Smalvaso, en cuanto tuve un hueco fui a montarlo, aqui desmontado, limpiando un poco la zona:

Archivo adjunto  20200611_103150.jpg   129,83KB   3 descargas

 

Para calarlo hice unas marcas en el viejo que pase al nuevo, cuando vaya al mecanico le pedire que lo revise con la lampara por si aca.

 

Recordando lo que es el Vtec (suena mucho la correa de los contrarrotantes):

Archivo adjunto  20200611_121902.jpg   211,36KB   3 descargas

 

Me sorprendio lo mal que va de chasis, cuando aceleraba es como si el morro empujara el coche hacia la izquierda y al soltar gas se movia todo el coche al recolocarse... Entre silentblocs en mal estado y alineado como el ojal... madremia

 

A la vuelta a casa:

Archivo adjunto  20200611_123715.jpg   41,48KB   3 descargas

 

La cosa es que la temperatura se mantiene, en cuanto sube la rallita de mas se encienden los electros asi que toca hacer el 3x1 de Termostato+manguito+refrigerante:

Archivo adjunto  20200613_094616.jpg   81,78KB   3 descargas

 

Aqui la zona de trabajo XD, si os fijais debajo de las ruedas delanteras he tenido que poner unas tablas de madera para subir el coche ahi y que el gato hidraulico entre en el frontal para levantarlo por el frontal y poner burriquetas en los laterales:

Archivo adjunto  20200613_102446.mp4   53,03MB   1 descargas

 

El vaso de expansion tenia roña en el fondo, del paso del tiempo y... no se de donde habra salido:

Archivo adjunto  20200613_103050.jpg   43,58KB   3 descargas

Archivo adjunto  20200613_103055.jpg   48,91KB   3 descargas

 

Limpio con apc, no ha quedado perfecto pero he sacado todo lo posible:

Archivo adjunto  20200613_121645.jpg   44,35KB   3 descargas

Archivo adjunto  20200613_121653.jpg   52,71KB   3 descargas

 

Manguito viejo fuera:

Archivo adjunto  20200613_111735.jpg   100,62KB   3 descargas

 

Y uno de los momentos mas deseados desde que en enero compre el termostato nuevo en amayama:

 

Termostato viejo (creo que no es el original):

Archivo adjunto  20200613_112911.jpg   109,84KB   3 descargas

Archivo adjunto  20200613_112901.jpg   106,29KB   3 descargas

Archivo adjunto  20200613_113517.jpg   100,3KB   3 descargas

Archivo adjunto  20200613_113459.jpg   89,53KB   3 descargas

 

Comparando Viejo asaberquemarca con nuevo Oem Honda:

Archivo adjunto  20200613_114014.jpg   149,45KB   3 descargas

Archivo adjunto  20200613_114055.jpg   131,44KB   3 descargas

 

Finalmente, se monta y se aprieta todo con la dinamometrica, el manguito ''nuevo'' un día antes del montaje lo limpie con apc y le di con un hidratador de plasticos, parece nuevo ahora. Menudo coñazo para quitar y poner la abrazadera del manguito con el radiador jaja.

 

A continuacion rellenado de refrigerante en el radiador y hago el metodo de purgado segun el manual. Purgando el bloque con el purgador de la tapa del termostato y purgando el radiador con el tapon.

 

Mi intencion era drenar el refrigerante usando también el tornillo que trae en el bloque pero viendo que subia la temperatura tenia que hacerse ya, para la proxima tocara vaciado completo.

 

Ahora coge la temperatura super rapido y la mantiene perfecta. Incluso suena distinto, me huele que tenia aire dentro del bloque.

 

Hice un video debajo del coche para ver por donde perdia aceite, no he podido subirlo por que es muy pesado pero he echo unas capturas:

 

 

 

Es posible que pierde el enfriador del aceite? No queda muy claro ya que parece que también viene de mas arriba el aceite:

Archivo adjunto  VideoCapture_20200615-085117.jpg   143,23KB   3 descargas

 

Reten del cigüeñal?¿

Archivo adjunto  VideoCapture_20200615-085137.jpg   137,02KB   3 descargas

 

 

Junta del carter?¿

Archivo adjunto  VideoCapture_20200615-085209.jpg   211,03KB   3 descargas

 

Reten de transmision¿?

Archivo adjunto  VideoCapture_20200615-085326.jpg   150,67KB   3 descargas

 

 

Si sabeis de alguna web donde pueda subir el video, lo subo ahi y si quereis le echais una ojeada.

 

Por cierto, con el coche arrancado, cada vez que toco algo que genere consumo electrico, techo, luces, a/c, ventanillas... El ralenti baja un poco hasta que lo recupera, nada son segundos... pero no me parece normal. Puede ser el alternador? Hay algun modo de comprobar el alternador sin desmontarlo?

 

 

 

 

Saludos!!!!

 

 

 

 

 

 


Editado por Persino, 20 junio 2020 - 08:36:16.





0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos