Ir al contenido

En Club HondaSpirit utilizamos cookies propias y de terceros. Lea Política de Privacidad para más información. Para eliminar este mensaje y aceptar el uso, pulse el botón siguiente:    Acepto el uso de cookies

Foto

[SOLUCIONADO] Problema de las radios chinas en I-CTDI - 7th


  • Por favor identifícate para responder
802 respuestas en este tema

#801 yata

yata

    F20C (S2000) 240 hp

  • Miembros
  • 502 mensajes
  • Gender:Not Telling
  • Location:.
  • Coche::(

Escrito 03 diciembre 2020 - 10:19:53

Yo tengo una xiaomi pero dashcam y en el otro coche una que graba 24h. Según como la instales.

Enviado desde mi CLT-L09 mediante Tapatalk

Te valen siempre y cuando no difundas en los medios las imagenes. Si te las pide un policía para ver alguna infracción, delito o accidente porque ve que llevas una y estabas presente, no te van a hacer nada, ya que ellos si pueden usar las imágenes. En el caso de enseñarlas al seguro, les sirve para saber con exactitud qué pasó y poner en el informe de tal manera que cuando se hacen un simulador de lo que pudo pasar, el simulador con esos datos corrobora una certeza de un 99% ante un juez.....lo que no suelen hacer es decir al juez que está grabado porque pueden rechazar las alegaciones, a no ser que sea la cosa muy grave y los abogados hablen personalmente con el juez antes de la vista.
Conocer la ley en todos sus ámbitos, antes que te crujan

Chinorris Mi 6

#802 jaime

jaime

    Asimo

  • Miembros
  • 1.464 mensajes
  • Gender:Male
  • Coche:Honda Accord i-ctdi executive

Escrito 04 diciembre 2020 - 06:20:56

A ver, si fuera ilegal no creo que marcas como Citroen las incorporara como opción

#803 macavali

macavali

    Miembro

  • Miembros L
  • 1 mensajes
  • Coche:Accord Tourer

Escrito 04 diciembre 2020 - 13:14:20

Vaya por delante mi agradecimiento a todos los que han hecho posible el poder instalar estas pantallas en los Diesel.

Yo tengo un 2.2 i-CTDi tourer del 2004. Compre la pantalla de Junsun la 4G-64. La instalé, y todo perfecto a la primera, excepto una cosa que intento explicar a continuación, para ver si alguien me puede ayudar.

El problema es que si tengo el coche apagado mas de 10 o 12 horas, no lo se exactamente cuanto, al arrancar de nuevo el coche, se enciende automáticamente la pantalla que visualiza los controles del aire acondicionado y la radio, con toda la configuración guardada, PERO NO HAY SONIDO.

Lo reseteo con un pequeño alambrecito y todo vuelve a la normalidad.

Este problema no pasa si el coche está parado menos horas, por ejemplo 6 horas.

Por favor, necesito ayuda, pues es un engorro tener que resetear el aparato todas las mañanas.

 






1 usuarios están leyendo este tema

1 miembros, 0 invitados, 0 usuarios anónimos


    manuejlopez